МногоБайт - Архив выпусков журнала "МногоБайт"

Кировский компьютерный электронный журнал

Архив выпусков журнала "МногоБайт"

Вы можете скачать предыдущие выпуски журнала "МногоБайт" в формате *.chm.

Номер | Дата выхода | Размер
MnogoByte #26 | 10 октября 2005 г. | 594 Кб
MnogoByte #25 | 22 сентября 2005 г. | 509 Кб
MnogoByte #24 | 1 сентября 2005 г. | 253 Кб
MnogoByte #23 | 16 мая 2005 г. | 280 Кб
MnogoByte #22 | 25 апреля 2005 г. | 314 Кб
MnogoByte #21 | 18 апреля 2005 г. | 247 Кб
MnogoByte #20 | 11 апреля 2005 г. | 350 Кб
MnogoByte #19 | 04 апреля 2005 г. | 423 Кб
MnogoByte #18 | 28 марта 2005 г. | 248 Кб
MnogoByte #17 | 21 марта 2005 г. | 555 Кб
MnogoByte #16 | 14 марта 2005 г. | 451 Кб
MnogoByte #15 | 7 марта 2005 г. | 599 Кб
MnogoByte #14 | 28 февраля 2005 г. | 415 Кб
MnogoByte #13 | 21 февраля 2005 г. | 458 Кб
MnogoByte #12 | 14 февраля 2005 г. | 342 Кб
MnogoByte #11 | 7 февраля 2005 г. | 426 Кб
MnogoByte #10 | 31 января 2005 г. | 453 Кб
MnogoByte #9 | 24 января 2005 г. | 387 Кб
MnogoByte #8 | 17 января 2005 г. | 311 Кб
MnogoByte #7 | 12 января 2005 г. | 248 Кб
MnogoByte #6 | 2 января 2005 г. | 251 Кб
MnogoByte #5 | 29 декабря 2004 г. | 463 Кб
MnogoByte #4 | 22 декабря 2004 г. | 312 Кб
MnogoByte #3 | 15 декабря 2004 г. | 156 Кб

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта
Новости журнала "МногоБайт"
Ваше имя по-русски:

Ваш е-mail:

! Политика конфиденциальности !

Copyright © 2004-2005 МногоБайт,
МногоБайт - Кировский компьютерный электронный журнал.


МногоБайт - О редакции журнала "МногоБайт"

О редакции журнала "МногоБайт"

Над журналом "МногоБайт" работают:

Павел Беляев (ProPolz aka БП) | Руководитель проекта. Автор статей, цензор, поиск информации в сети Интернет.
Дмитрий Лялин (glaWred) | Главный редактор. Web-дизайн и верстка журнала, продвижение в сети, поиск информации в сети Интернет.
Фанис Халиков (HalFaR) | Автор статей. Ведущий рубрики "Развлекуха". Разбавляет и критикует компьютерные мысли нашего коллектива.

Нашему журналу требуются авторы статей компьютерной, мобильной, софтовой и любой другой, связанной с информационными технологиями, тематики.

Поскольку издание журнала не подразумевает под собой извлечение какой-либо прибыли, платить мы не собираемся, но:

  • Большое человеческое спасибо Вам гарантируется.
  • При постоянном сотрудничестве Вы будете включены в список редакции журнала на этой странице.
  • Все авторские права будут соблюдены.

Если Вы желаете присоединиться к редакции журнала "МногоБайт", милости просим: пишите Ваши предложения на наш почтовый ящик (присутствует вверху и внизу каждой страницы).

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта
Новости журнала "МногоБайт"


МногоБайт - Развлекуха

Развлекуха

***

Приказ министра обороны по русификации сообщений WINDOWS:
Yes - Есть!
No - Никак нет!
OK - Так точно!
Pause - Можно оправиться и закурить.
Stop - Смирно!
Continue - Вольно!
Abort - Расстрелять!
Retry - Кругом!
Ignore - Выполнить любой ценой!
Login - Стой, кто идет?
Password - Предъявите пропуск!
Shutdown - Отбой!
Access denied - Не положено!
Message - Рапорт
Exception - Нештатная ситуация
А вместо слова WINDOW, приказываю использовать - АМБРАЗУРА.

***

Что делает бомж в компьютере? Роется в Корзине!

***

- Ваша методика при написании диплома?
- Ctrl+C - Ctrl+V.

***

Новость: На сайте Федерального казначейства размещены образцы банкнот нового дизайна. Там же можно скачать версию для печати.

***

Новость: Фирма "Самсунг электроникс" приступила к выпуску shаrеwаrе-кофеварок.
Такой кофеваркой можно пользоваться совершенно бесплатно ровно 30 дней, после чего в случайные порции кофе добавляется пурген - как напоминание о том, что пора бы и заплатить.

***

Официальный сайт нашей стоматологической поликлиники: www.zubov.net

***

Настоящий интернетчик

Настоящий интернетчик так привык пользоваться всякими службами анонимного доступа, что даже любимой девушке звонит через коммутатор Общества анонимных алкоголиков.

Настоящий интернетчик никогда не указывает своих настоящих данных в разных анкетах. Даже в налоговой декларации он пишет, что зовут его Vasya Pupkin, работает он в Microsoft и живет в Папуа - Новой Гвинее.

Нажимая на кнопку в лифте, настоящий интернетчик всегда с содроганием ждет, что нужный ему этаж вывалится в новом окошке.

Получив в подарок на день рождения книгу, настоящий интернетчик долго недоумевает, почему index.html в ней находится не на первой, а на последней странице.

В музыкальном магазине настоящий интернетчик всегда спрашивает, сколько еще своих друзей он должен привести, чтобы получить "вон этот сидючок" на халяву.

Покупая же, скажем, кошачий шампунь от блох, настоящий интернетчик долго препирается с продавцом по поводу 30-дневного триала.

Вообще же, в телевидении настоящего интернетчика больше всего раздражает то, что он не знает, сколько еще людей сейчас смотрят этот канал вместе с ним.

Поиздевавшись в компании над фотографией компьютера в туалете, настоящий интернетчик незаметно тщательно изучит на ней механизм крепления клавиатуры к сливному бачку.

Настоящий интернетчик очень любит рассказы из жизни аристократии XIX века, когда все делали друг другу обязательные ответные визиты и всегда расписывались при этом в книге для гостей.

Если настоящий интернетчик дает поздравительную телеграмму родной бабушке в город Верхнепупинск, он всегда интересуется у работников почты, считается ли смайлик за отдельное слово.

Все услышанные анекдоты и смешные истории настоящий интернетчик сразу же оценивает по пятибалльной рейтинговой системе.

Настоящий интернетчик всегда прикидывает примерный CTR для рекламных щитов на улице.

Повестку в военкомат настоящий интернетчик считает спамом и долго скандалит по этому поводу со старушкой-почтальоном.

Спать по ночам настоящий интернетчик считает напрасно загубленной молодостью.

HalFaR

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта


МногоБайт - Кировский компьютерный электронный журнал

Здравствуйте, уважаемые читатели журнала "МногоБайт"!

В нашем издании мы постараемся собрать для Вас наиболее актуальные и интересные темы и новости из области компьютерных технологий, интернета, программного обеспечения и мобильной связи. Сайт ориентирован не только на аудиторию г. Кирова, но и, в принципе, на любого пользователя, интересующегося информационными технологиями.

Мы всегда рады выслушать Ваше мнение, предложения, пожелания, замечания или критику в отношении МногоБайта в нашей гостевой книге, на форуме или на наш почтовый ящик .

Если наш журнал Вас заинтересовал, разместите на своем сайте ссылку на него или баннер, мы будем Вам благодарны.

glaWred

Читайте в этом номере

Разгоняем Athlon 64. Теория и практика
... Наконец настало то время, когда цена на Athlon 64 (далее А64) всё ближе и ближе опускается до психологического барьера в 100 американских президентов. Что это для нас значит? – спросите Вы. А то, что время «Ч» настало: можно купить самый дешёвый А64, и разогнав его получить самый быстрый процессор! «Мега-наивные, Наполеоновские планы!» - скажут многие. А вот давайте посмотрим, так это или нет ...

Бесплатное лечение от вирусов
... Вы никогда не задумывались над крылатым выражением "Чужая душа - потемки"? А зря. Оценить всю глубину этого изречения можно, только взглянув на него через призму информационных технологий. И правда, любой из нас, усаживаясь поработать за чужой компьютер, подключенный к интернету, в той или иной степени подвергается опасности в плане утечки конфиденциальной информации (логинов, паролей, личных контактов и др.) ...

Как узнать о новостях сайта
... Когда мы находим интересный сайт на просторах Интернета, то наши обычные действия – это добавить сайт в Избранное. Это конечно хорошо, но набрав таким образом довольно внушительный список сайтов, мы на тот конкретный сайт попадем не скоро. А ведь хочется узнавать новости сайта поскорее. В этом нам поможет электронная почта ...

Восстанавливаем производительность Windows XP
... Ваша система Windows XP стала работать медленнее, чем раньше? Несмотря на использование средств оптимизации производительности, таких как функция упреждающей загрузки приложений (которая позволяет XP кэшировать часто используемые приложения), со временем система XP может стать менее «энергичной». Но если проявить известную изобретательность в настройке и периодически «наводить порядок» там, где следует, система вновь обретет свою первоначальную скорость. Ниже приводится 10 приемов, оптимизирующих производительность настольного компьютера с XP ...

Колонка редактора

Колонка редактора

№27 от 24 октября 2005 г.

Доброго ночера!

Времени вообще ноль, а надо еще сделать статью, вот хоть убейся. Главред - просто зверь, который уже рожает, от того, что я ему еще не подогнал статьи (ну зачем такие пошлости? =), я в порядке - прим. glaWred). Такая вот не легкая судьба ;(

Сегодня весь день в беготне: в компьютерные магазин, на центральный рынок, опять в магазин. Зато к вечеру собранная тачка на базе Athlona64 и купленные вещи (свитер и брюки). Правда чуть не умудрился брюки потерять: пока примерял свитеры, брюки где-то посеял. Хорошо, что продавцы оказались совестливые и отдали, когда я проходил мимо. Так что, все окончилось хорошо!

В этом номере у нас все также: интересные статьи, юмор. Собираемся придумать что-нить с прайсами, а то иногда надо глянуть, прицениться. Мы стараемся для Вас.

Да пребудет с вами Ctrl, Alt и Delete.

ProPolz aka БП

Краткое описание разделов журнала

Новости - основные компьютерные новости, произошедшие за последнее время.

Архив выпусков - архив выпусков журнала "МногоБайт".

Развлекуха - рубрика, которая разбавит Ваши "серые" будни =).

Ссылки - наши и партнерские ссылки.

О редакции - информация о создателях сайта.

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта


МногоБайт - Ссылки

Ссылки

Наши ссылки

Предлагаем обменяться ссылками с нашим сайтом ресурсам преимущественно следующих направлений:

  • Компьютеры, интернет и информационные технологии.
  • Мобильная связь и коммуникационные технологии.
  • Программное обеспечение и warez.

Вставьте наиболее подходящий код на свой сайт и напишите нам об этом на , указав код вашей ссылки.

Ссылка 1-й вариант

<a href="http://mnogobyte.net.ru" target="_blank" title="МногоБайт - Кировский компьютерный электронный журнал. Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. Статьи о железе, софте и мобильниках.">МногоБайт</a>

МногоБайт

Ссылка 2-й вариант

<a href="http://mnogobyte.net.ru" target="_blank">МногоБайт - Кировский компьютерный электронный журнал.</a> Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. Статьи о железе, софте и мобильниках.

МногоБайт - Кировский компьютерный электронный журнал. Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. Статьи о железе, софте и мобильниках.

Баннер 88х31

<a href="http://mnogobyte.net.ru/"><img src="http://mnogobyte.net.ru/images/mnb88x31.gif" width=88 height=31 border=0 alt="МногоБайт - Кировский компьютерный электронный журнал."></a>

МногоБайт - Кировский компьютерный электронный журнал.

Партнерские ссылки

Сайт о локальных (домашних) сетях города Кирова - Сайт о локальных (домашних) сетях города Кирова.
ListZone.ru - на нашем портале вы всегда сможете найти самые свежие программы, статьи компьютерной тематики. Также у нас вы сможете найти архивы всех выпусков почтовой рассылки listzone. Мы обновляемся каждый день!
MGPORT.NET - Soft, Flash, News and other - MGPORT.NET - Soft, Flash, News and other
SoftForFree.com - каталог программного обеспечения. Содержит несколько тысяч программ, распределенных на 108 категорий: программы для интернет, антивирусные программы, мультимедиа, графика, звук, игры, стратегии, развлечения, редакторы, справочники, утилиты, русификаторы программ, шрифты, розыгрыши, скринсейверы, астрологические программы, программирование, Visual Basic, Java, Assembler, скрипты, PHP, Perl, вебстроительство, скрипты, Дизайн, HTML, PHP, Perl и многое другое. А также статьи о софте, софт-блог, новости софта и мобильных телефонов.
Только freeware программы размером не более 500 кб, Wap-обменник. - Только freeware программы размером не более 500 кб, Wap-обменник.
Wolf - Ware: программы, игры, скрипты, etc - Сайт с коллекцией бесплатных программ, в том числе и моих. Буду благодарен, если пополните его Вашей программой. Features. Рейтинг программ. Поиск по сайту. Возможность оставить замечание по любой программе. Каталог тематически близких ссылок. Top сайтов. Форум. Блог.
Софт-портал "SMM" - новый Российский софт портал. Все программы тщательно проверяются перед анонсированием. Регулярные обновления. Каталог ссылок (прямые). Авторские программы.
добавить сайт | работа в интернете 1000 ссылок робота 'Фривебычъ' | добавить сайт
Софт-портал SMM - Каталог ресурсов с прямыми ссылками.
The Софт - софт, проги, soft, freesoft, софт новости, софт форум, еженедельные обзоры
Аксессуары для мобильных телефонов оптом со склада в Киеве. Более 1500 наименований продукции. - Аксессуары для мобильных телефонов оптом со склада в Киеве. Более 1500 наименований продукции.

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта


МногоБайт - "Железные" новости

"Железные" новости

Источники: www.3dnews.ru, www.ferra.ru, pcnews.ru, www.compulenta.ru

Спрос на DDR2-память может вырасти?
Интернет-ресурс Digitimes сообщает, что после появления Socket M2, нового процессорного разъема от AMD, и увеличения популярности нового набора системной логики Intel 945, спрос на DDR2-память значительно возрастет.

Как известно, переход на сокет позволит использовать память типа DDR2 на процессорах от AMD. AMD представит свои новые чипы под него в следующем году, предположительно в первом квартале. Разъем получил название Socket M2. ЦП для него будут иметь 940 ножек.

Наверное, многим известно, что у компании AMD уже есть процессорное гнездо с 940-ножеками, и, соответственно, все CPU для этого сокета имеют 940 ножек, однако одинаковое количество контактов не говорит о совместимости продуктов - напротив, новые процессоры не будут совместимы со старыми.

Именно после выхода чипов для нового процессорного гнезда и ожидается повышенный спрос на DDR2-память, так как к этому времени наборы системной логики 945-ой серии от Intel, которые как раз и используют ее, приобретут большую популярность в mainstream-сегменте рынка. Увеличение потребности в памяти может сказать на ее цене в лучшую для обычных потребителей сторону

наверх

Big Wave Power позаботилась об универсальности всех зарядных устройств
Заряд батареи всегда заканчивается в самый неподходящий момент. Мы вынуждены пропускать важные телефонные звонки или же они обрываются на середине разговора. Музыка в MP3 плеере «заканчивается», КПК или ноутбук выключается и так далее.

В наш век цифровых технологий и повсеместного распространения мобильной электроники проблема недостаточной ёмкости батарей и аккумуляторов питания становится все острее, а следовательно, без зарядных устройств никак не обойтись.

А лучше всего было бы иметь одно портативное зарядное устройство, с помощью которого можно было бы работать со всем спектром мобильной электроники. Выпуск именно такого универсального аксессуара, получившего имя Titan I, организовала компания Big Wave Power.

Новинка представляет собой устройство со встроенным весьма ёмким литиево-ионным аккумулятором (и притом оно довольно маленькое – его габариты составляют 10,4x6,1x1,7 см, и легкое – весит около 140 грамм), предназначенное для зарядки батарей самых разных мобильных устройств – беспроводных телефонов, карманных ПК, портативных MP3 и медиаплееров, игровых консолей, беспроводных гарнитур и других Bluetooth-устройств, цифровых фото- и видеокамер, GPS-приёмников т.д.

Фактически, Titan I способен обеспечить питанием любое мобильное устройство, для зарядки аккумулятора которого не требуется ток с напряжением более 9 вольт. Дело в том, что зарядка происходит через два порта – 5В USB и 9В FireWire (большинство мобильных устройств так или иначе совместимо с одним из них или даже с обоими). Таким образом, портативный Titan I одновременно может заряжать два мобильных устройства – это удобно.

Узнать больше об этом универсальном решении проблемы зарядки мобильных устройств можно на сайте компании-производителя, здесь же можно ознакомиться и со списком совместимого с Titan I оборудования. Стоимость Titan I составляет 150 долларов США.

наверх

Билл Гейтс: Blu-ray – это "антипользовательский" стандарт
Весьма интересное заявление сделал основатель компании Microsoft, Билл Гейтс. Как сообщает интернет-ресурс BetaNews, вышеназванная персона сказала следующее по поводу формата Blu-ray: "Дело в том, что киностудии желают оснастить диски Blu-ray слишком серьезной защитой, c которой могут возникнуть проблемы при воспроизведении содержимого носителей на компьютерах".

А потом добавил: "Дело не в физических параметрах Blu-ray, а в схеме защиты содержимого этих дисков – они слишком "антипользовательские".

Напомним, что ранее софтверный гигант поддержал формат HD DVD. Теперь же глава Microsoft, судя по всему, объясняет причины выбора этого стандарта. Однако все равно еще далеко не понятно, кто выйдет победителем из новой "войны": Blu-ray или HD DVD. Главное, чтобы в конечном итоге не пострадали мы, обычные пользователи.

наверх

Компания Elecom позаботилась о беспроводных мышах
Японский производитель экзотических периферийных компания Elecom устройств не устаёт удивлять. На этот раз японцы решили выпустить на рынок принципиально новый коврик для мыши, получивший гордое название MP-090. Новинка специально ориентирована на использование с беспроводными манипуляторами.

По мнению сотрудников Elecom, существующие ныне «мышиные коврики» совершенно не предназначены для использования беспроводных мышей на металлических поверхностях – они полагают, что радиосигналы от устройства идут прямо через коврик и гасятся металлической поверхностью, так что до приёмника, подключенного к компьютеру, то есть как раз туда, куда положено, ничего и не доходит.

Поэтому в Elecom разработали специальный «высокотехнологичный» коврик (применив пенопласт и создав специальный слой с изоляцией), использование которого «поможет» радиоволнам попадать прямо в приёмник сигналов.

Пока непонятно, настолько эффективна эта новейшая технология, зато известно, что будут выпускаться коврики серебристого, синего, красного и белого цветов. Цена любого из них составит около 17 долларов – между прочим, за эти деньги можно купить несколько обычных мышей и тем самым избавиться раз и навсегда от подобных «беспроводных проблем»…

наверх

Plextor выводит скорость записи DVD за рамки физических возможностей
Корпорация Plextor готовит к выпуску новую модель пишущего DVD привода, PX-760, с возможностью записывать DVD-диски со скоростью 18х. Так же анонсирована другая модель - PX-750.

В продажу поступят сразу 2 версии привода - ATAPI (PX-760A/JP) и SATA (PX-760SA/JP). PX-760 - первый пишущий DVD, способный писать на таких скоростях. Ожидается, что на прилавках Японии PX-760A/JP появится в конце ноября и будет стоить примерно $132, а SATA версия чуть позже - в начале декабря по цене $160.

Как известно скорость записи DVD болванок выше 16х попросту недостижима из-за опасности деформации болванки. Согласно данным Plextor, скорость в 18х была достигнута с помощью нового вспомогательного механизма и техонологии "AutoStrategy". Эта технлогия была разработана Taiyo Yuden, и ее можно сравнить с технологией "SolidBurn", разработанной Philips и BenQ.

Суть "AutoStrategy" заключается в том, что, исходя из качества носителя, а также результатов его калибровки по служебным областям диска подбирается оптимальная скорость записи. Фактически это означает, что болванки не всегда будут записываться с максимальной скоростью, а лишь тогда, когда будут соответствовать норме по всем параметрам, проверяемым "AutoStrategy".

Модели серии PX-760 так же поддерживают запись на DVD-R DL на 6x скоростях, 8x для DVD+RW, 6x для DVD-RW и 48x/24x for CD-R/RW. В утилиту PlexTools Professional войдут различные тесты серии Q-Check.

Модель РХ-750 будет доступна пользователям в двух вариантах - ATAPI и внешний вариант USB 2.0. Цены на них предполагаются $95 и $123 соответственно.

наверх

ТВ через USB 2.0
Малоизвестная у нас на рынке компания Compro Technology представила VideoMate U900 Tuner Box для просмотра ТВ на компьютере; интерфейс подключения - USB 2.0. Модель позволяет записывать аудио/видео сигналы в форматах MPEG-1, MPEG-2 и MPEG-4, кэшировать получаемый сигнал на диск и сохранять статичные изображения. В наличии поддержка стандартов телевидения NTSC, PAL, SECAM и NICAM.

VideoMate U900 отличается компактностью (760 x 540 x 140 мм), питается от шины USB 2.0 и комплектуется пультом дистанционного управления. В наличии входы S-Video, Composite Video и Stereo. С помощью пульта можно также управлять большинством программ мультимедиа проигрывателей, например, просмотром видео.

В комплекте также идёт набор эксклюзивного ПО, позволяющего сохранять и редактировать видео файлы, настраивать качество изображения для каждого из каналов, составлять список каналов, расписание и т.д. Стоимость и время появления новинки в продаже не сообщаются.

наверх

Новые LCD технологии и модели от LG.Philips
На выставке FPD International 2005 в Японии (19-21 октября), компания LG.Philips LCD представит любопытные ЖК-новинки. Известно, что в линейке ЖК-телевизоров будут модели с размерами диагонали 47, 42 и 37 дюймов с физическим разрешением 1920 x 1080 точек.

Все устройства имеют угол обзора 178 градусов, впечатляющий показатель контрастности матрицы в 1600 : 1, яркость 600 кд/м кв. и время отклика 8 мс. Также производитель представит 55, 26 и 32 дюймовые HDTV LCD. Все объявленные телевизоры используют технологию Super IPS, увеличивающую углы обзора и улучшающую отображение цветов.

Из числа тех новинок, которые будут демонстрироваться на выставке, каждая – со своей изюминкой:

  • 47 дюймовый LCD HDTV - LED подсветка
  • 42 дюймовый LCD HDTV - 5 мс время отклика
  • 42 дюймовый LCD HDTV - 64 млрд. цветов
  • 32 дюймовый LCD - используют смешанную подсветку LED и ССFL, уменьшающую энергопотребление и улучающую качество выводимых цветов;
  • 23 дюймовый ультра тонкий LCD с разрешением WUXGA с новой фосфорной подсветкой CCFL;
  • 10,1 дюймовый гибкий дисплей для электронных книжек, самый большой на сегодняшний день матричный экран, совместно разработанный с компанией E-ink.

наверх

Компьютерная вышивка с Innovis M200
Компания Brother выпустила новую модель швейной машинки с USB интерфейсом - Innovis M200. Если вы хотите удивить свою маму или бабушку машинной вышивкой и любите мультфильмы Уолта Диснея, то эта новинка для вас.

Швейная машинка полностью управляема с компьютера, оснащена LCD дисплеем и в ее внутренней памяти храниться 78 картинок для вышивки из диснеевских мультфильмов. Размеры Innovis М200 29.2х43.5х20.1см и ее вес 10кг.

наверх

Принтеры помечают бумагу...
Возможно, после прочтения этой новости вы в следующий раз хорошо подумаете перед тем, как распечатать какую-нибудь статью из Интернета. Организация Electronic Frontier Foundation (EFF), которая находится в Сан-Франциско, выяснила, что многие лазерные принтеры оставляют на бумаге пометки, по которым можно понять, с какого компьютера и когда был распечатан документ.

Организация сообщила о том, что она смогла расшифровать код, который оставляют на бумаге принтеры Xerox DocuColor. Для этого использовались страницы из нескольких копи центров, распечатанные в разное время. В результате было обнаружено, что принтеры от Xerox оставляют на бумаге данные о дате и времени печати, а также зашифровывают серийный номер принтера.

Практически невидимые пометки выглядят как код в виде желтых точек. Electronic Frontier Foundation сообщила также, что ей так и не удалось выяснить, что именно зашифровано в последней из пятнадцати колонок точек. Возможно, это какая-то информация, которая может быть использована в случае, если документы станут вещественными доказательствами в суде.

наверх

E-Ink и LG.Philips готовят тонкий дисплей
E-Ink и LG.Philips LCD собираются показать на этой неделе в Японии 10,1-дюймовый эластичный «бумажный экран». Дисплей, шириной в 300 микрон, держит расширение в 800 на 600 пикселей. Показатель контрастности разработки составляет 10:1. Впрочем, данная технология всё ещё является прототипом.

Для производства индикаторной панели LG.Philips LCD и E Ink использовали стальную фольгу от Nippon Steel Corporation, отличающуюся невероятной тонкостью и стабильно переносящую высокие температуры. Создавать тестовую новинку компании собираются в Корее.

При этом E Ink уже говорит о цветном гибком дисплее, способном отображать 12-битные картинки в разрешении 400 на 300 пикселей. Диагональ такого дисплея составляет шесть дюймов. Массовое производство устройств, использующих новую технологию, начнётся в 2006 году.

наверх

Hewlett-Packard за мир
Компания Hewlett-Packard взяла на себя роль своеобразного миротворца в войне двух непримиримых врагов: Blu-ray Disc и HD-DVD. Известный производитель официально обратился в Blu-ray Disc Association (BDA) с просьбой включить в новый формат две технологии: Managed Copy и iHD, которые уже поддерживаются в HD-DVD.

Благодаря Managed Copy пользователи могут делать законные копии HD-фильмов, а iHD отвечает за более чёткую навигацию и функциональность кино-фильмов, записанных на HD.

Hewlett-Packard настаивает на том, что подобные возможности должны присутствовать в обеих форматах, чтобы покупатели Blu-ray Disc (который активно продвигается HP) не чувствовали себя технологически-ущемлёнными.

Удастся ли компании помирить разные форматы оптических дисков — пока неясно. До этого момента представители разных лагерей сумели лишь окончательно «поссорить» Blu-ray Disc и HD-DVD.

наверх

BI Incorporated за трезвость
Компания BI Incorporated предложила новое решение проблемы нетрезвых водителей. Для избежания множества дорожно-транспортных происшествий, BI предлагает использовать новое устройство Sobrietor.

Этот уникальный измеритель уровня алкоголя, не просто использует последние технологии по установлению количества вещества в крови, но пользуется преимуществами сложной системы распознавания голоса, при помощи которой аппарат способен выяснить личность «клиента».

Специальные сенсоры обеспечивают полный контакт во время проведения теста, что полностью исключает возможность уклонения от проверки. После того, как Sobrietor выяснит уровень алкоголя, информация поступит на главный компьютер по телефонной линии.

Если же, нарушитель захочет как-то предотвратить передачу данных, то аппарат обязательно отрапортует о подобных попытках. Похоже, у полицейских в США вскоре появится надежное средство борьбы с пьяницами на дорогах.

наверх

Технология Intel Robson – "моментальная загрузка"
Intel продемонстрировала в действии свою новую технологию кэширования Robson, ориентированную для применения в ноутбуках с целью ускорения загрузки операционной системы и приложений, а также позволяющую продлить время автономной работы.

Безусловно, реализация технологии содержит немало тонкостей, но в общих чертах она выглядит довольно просто – для кэширования применяется энергонезависимая NAND флэш-память объемом от 64 Мб до 4 Гб. Способ экономии ресурса аккумулятора ноутбука при использовании Robson тоже достаточно очевиден – в ряде случаев вместо обращения к жесткому диску удается ограничиться обменом с флэш-памятью, потребляющей при работе существенно меньше мощности.

Показанный на демонстрации ноутбук на платформе Centrino, поддерживающий технологию Robson и оснащенный 128 Мб флэш-памяти, практически моментально отработал загрузку операционной системы, в то время как ноутбуку аналогичной конфигурации, но без Robson, понадобилось для этого несколько секунд. Загрузка приложений также заметно ускорилась – запуск Adobe Reader занял на первом ноутбуке 0,4 с, на втором – 5,4 с, для Quicken эти показатели были равны 2,9 и 8 с, соответственно.

Представитель Intel не определил временные рамки для начала внедрения новой технологии, заявив, что это зависит, в основном, от производителей ноутбуков, но предположил, что изначально Robson появится в мобильных компьютерах, ориентированных на корпоративный сектор.

наверх

Успокой меня подушкой
Датские военные взяли на вооружение уникальную разработку для создания успокаивающей атмосферы. Как говорится, всё гениальное просто. Военные части Дании, находящиеся в Ираке и Косово, получили прелюбопытные посылки. А посылках тех находились специальные подушки, проигрывающие музыку.

В цифровую подушку встроены динамики и MP3-плеер, проигрывающий успокаивающие звуки природы: шум водопада и пение птиц. Подушка называется MusiCure и была разработана композитором Нельсом Ейе (Niels Eje) вместе с докторами и психологами.

Первоначально устройство успешно применялась в больницах, снимая напряжения. Наверняка, подобные подушки подойдут и нам, в повседневной жизни, ведь стрессы подстерегают нас на каждом шагу.

наверх

Проблемы с CCD-матрицами: Olympus
Печально известная проблема с CCD-матрицами не обошла и продукцию компании Olympus – заявлено о возможности проявления дефекта в моделях C-5050 Zoom и C-730 Ultra Zoom.

Программа по бесплатному ремонту «неблагополучных» экземпляров для первой из моделей уже началась, для второй начнется с середины ноября.

наверх

Часы с "морзянкой"
Если вы – любитель оригинальных устройств, обязательно обзаведитесь последней новинкой, которую предлагает японский магазин TokyoFlash. Это – часы, которые могут подавать сигнал о текущем времени азбукой Морзе.

Более того, на самих часах, которые оснащены светодиодным индикатором, время показывается в виде значков морской азбуки – точка-тире. Вот так современные часы возрождают почти забытый сегодня способ коммуникации.

Стоимость новинки составит около 120 долл.

наверх

DVD-рекордеры доминируют на рынке
Еще несколько лет назад количество DVD-рекордеров на рынке было совсем невелико, а самыми распространенными записывающими приводами были обычные CD "резаки". Но цены активно снижались и теперь DVD-приводы доминируют на рынке, вытесняя CD-рекордеры и комбоприводы.

OEM-цены на DVD+/-RW снизились в настоящее время до 36-38 долл. США, что всего лишь на 10-15 долл. выше таковых на комбоприводы. Все это привело к тому, что на тайваньском рынке доля CD-рекордеров и DVD/CD-RW опустилась ниже отметки в 50%.

Крупные производители также подтверждают данную информацию. К примеру, компания BenQ сообщила, что доля DVD-рекордеров в поставках оптических приводов выросла с 30% до 50%. Способствует росту популярности DVD+/-RW приводов также и снижение цен на носители.

наверх

Электронный прогноз погоды
Теперь для получения прогноза погоды на ближайшую рабочую неделю больше не придётся сидеть у телевизора и ждать окончания выпуска новостей или подключаться к Сети. Достаточно будет пробрести оригинальный «предсказатель погоды». При помощи беспроводной связи это маленькое и стильное устройство присоединяется к сайту AccuWeather.com и скачивает прогноз погоды на пять дней вперёд.

Довольно большой экран позволяет с лёгкостью получать информацию об облачности, наличии осадков и температуре. Сначала пользователям доступна лишь возможность «смотреть погоду» в пяти крупных американских городах, но за дополнительную плату, можно получать информацию о погодных условиях во всём мире. При этом для установки устройства вовсе не нужно мучатся в настройках: достаточно вставить две батарейки! Все остальные приготовление аппарат сделает сам.

наверх

Трехмерные атласы для автомобилистов
По всей видимости, в скором времени обычные, двумерные карты, уйдут в историю. Известный производитель цифровых карт компания Tele Atlas сообщила о начале сотрудничества с компанией 3DVU, которая специализируется на преобразовании цифровых данных в трехмерные изображения.

Результатом этого сотрудничества станет выпуск в скором времени первых 3D-карт европейских городов. В частности, планируется создать трехмерные карты Барселоны, Берлина, Афин. В течение следующего года будут созданы карты для двадцати городов, и список последних постоянно будет расширяться.

Такие карты смогут быть просмотрены на карманных ПК, мобильных телефонах, устройствах навигации автомобилей и, конечно же, на обычных ПК. Разработчики карт будущего особенно подчеркивают их удобство для водителей, ведь после виртуального путешествия по трехмерным улицам незнакомого города значительно проще совершать путешествия реальные.

наверх

Бортовая камера заснимет аварию
Одна из английских автомобильных компаний опробовала интересную новинку – бортовую камеру под названием DriveCam, которая каждые 20 секунд записывает, что происходит в машине. Устройство также мгновенно включается, если фиксирует экстремальную ситуацию, например, когда машина резко тормозит.

Таким образом, в камере остаются данные об авариях, в которые попадает водитель машины. Камера расположена на зеркале заднего вида, поэтому с ее помощью можно в большинстве случаев также определить виновника аварии.

Английский институт передовых автомобилистов (Institute of Advanced Motorists), который всячески поддерживает внедрение этого устройства, утверждает, что оно даст возможность снизить количество дорожно-транспортных происшествий до 50% случаев.

наверх

ASV-3: новая система безопасности на автодорогах
Министерство транспорта Японии организовало тестирование новой системы связи между автомобилями. Система под названием "ASV (Advanced Safety Vehicle) -3" состоит из устройства для связи, антенны и схемы оповещения водителя о потенциальной опасности.

Предполагается, что данная система будет способствовать повышению уровня безопасности на японских дорогах. В тестировании приняло участие 14 японских производителей автомобилей, причем каждый представил свой вариант предупреждения о возможной аварийной ситуации.

Так, например, компания Nissan внедрила ASV-3 в свои авто следующим образом: автомобили, которые едут недалеко от машины, отображаются на мониторе системы навигации в виде иконок. Когда система фиксирует вероятность столкновения (то есть, когда один из автомобилей, например, подъезжает слишком близко), в правом верхнем угле монитора появляется предупреждающий сигнал.

А вот другой известный производитель автомобилей, компания Mitsubishi Motors Corp, решила, что для отображения информации о возможном столкновении лучше не использовать монитор системы навигации. В этом случае водитель обязан будет переводить взгляд с монитора на дорогу, что ослабит его внимание. Вместо этого компания предложила второй монитор, расположенный прямо под лобовым стеклом. При приближении других машин на этом мониторе появляется красная стрелка.

наверх

Замена наклейкам - LCD экран
Компания Memorex анонсировала флэшку TravelDrive ID с поддержкой, как водится, интерфейса USB 2.0. И, всё бы ничего, ведь флэшек сегодня в магазинах невероятно много, ассортимент огромный. Однако, компания решила выделиться из общей толпы наверняка и оснастила устройство ЖК дисплеем.

Экран может отобразить 13 знаков, является двухстрочным и предназначен для того, чтобы пользователь мог, например, ввести дату записи данных или название диска. Также дисплей отображает уровень заряда аккумулятора и количество свободного места. Флэшка выполнена в фирменном стильном металлическом дизайне, содержит синий LED индикатор и может пристёгиваться к брелку.

TravelDrive ID будет доступен в ноябре в трёх вариантах - на 512 МБ, 1 ГБ и 2 ГБ. Просить за новинку будут от 80 до 200 долл. Кроме того, компания обновила свою линейку жёстких дисков на USB - Mega TravelDrive, выпустив 6 ГБ и 8 ГБ версии стоимостью в 150 и 200 долл.

наверх

ЖК-дисплеи станут доступнее
К Новому Году прикупить плоский монитор станет проще. По данным агентства WitsView Technology, оптовая FOB-цена 17-дюймовых LCD в Тайване упадет в среднем до 171 долл. В целом, средняя стоимость ЖК-мониторов будет потихоньку падать, и в магазинах в скором времени за дисплеи станут просить на 5-10 % меньше.

Падение цен связано с большим количеством продукции, которое стали предлагать производители. Тайваньские заводы запустили новые конвейеры, и таким образом, предложение стало сильно возрастать. Так, представитель компании ViewSonic на днях заявил, что тенденция продлится как минимум до конца года.

Стало быть, в четвёртом квартале ЖК-мониторы станут более доступными и на рынке появится большой ассортимент. Интересно отметить, что в Азии оптовые цены на LCD упадут лишь на 3-5 долл., тогда как в странах Европы и США ожидается падение на 5-10 долл.

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта


МногоБайт - Что нового в Кирове

Что нового в Кирове

Источники: www.kirov.ru, www.mts.kirov.ru, www.techprom.ru, it.kirov.ru, www.radiomaria.net

Новая линейка тарифных планов компании МТС!
С 21 октября 2005 года Компания МТС вводит новую линейку тарифных планов. Новая тарифная линейка состоит из 3-х групп: «Джинс», «Профи», корпоративные тарифные планы.

МТС объявляет о запуске полностью обновленной линейки тарифных планов. Новая линейка тарифных планов разработана специалистами компании с учетом детального анализа клиентских предпочтений и наилучшим образом отвечает потребностям всех основных категорий абонентов. Новые тарифы пришли на смену Единой Системе Тарифных Планов, действовавшей с февраля 2003 года, и развивают ее лучшие черты.

Новые тарифные планы, разделены на три группы: ДЖИНС, ПРОФИ и корпоративные тарифные планы. Обновленная группа тарифных планов ДЖИНС содержит интересную новинку: упрощенный механизм самостоятельного подбора тарифа. Абонент приобретает "Универсальный" тарифный план без абонентской платы. Затем с помощью SMS или ИССА "Универсальный" тарифный план превращается в тот, который наилучшим образом отвечает его конкретным запросам.

ВНИМАНИЕ!

С 21 октября 2005 года до 1 июня 2006 года для всех абонентов тарифных планов новой линейки действует супер-предложение «Все SMS – по 2 цента!».

1. Новые тарифы ДЖИНС от МТС

  • Универсальный - тарифный план с единой ценой звонков на все местные и мобильные вызовы.
  • Все свои - тариф для тех, кто совершает звонки преимущественно на мобильные телефоны МТС Кировской области.
  • Будь практичнее - самое выгодное предложение для звонков на мобильные телефоны МТС Кировской области.
  • Любимый - оптимальный выбор для звонков на "любимые номера". Абонент может выбрать в качестве "любимого номера" номер абонента МТС Кировской области.
2. Тарифные планы группы «ПРОФИ» с ежемесячным «пакетом» включенных минут для физических и юридических лиц

В рамках группы Вы можете выбрать пакет с определенным количеством минут, включенных в абонентскую плату, а также безлимитный тарифный план "Эксклюзив".

На всех тарифных планах "ПРОФИ" предоставляется возможность получения скидки 15% на местные и мобильные вызовы. Уникальное предложение для абонентов тарифного плана "Профи 150" - услуга "OPEN" (все входящие звонки - бесплатно).

3. Корпоративные тарифные планы

О специальных программах для корпоративных клиентов Вы можете узнать по телефону (8332) 47-00-09 или 0990.

Старые тарифные планы с 21 октября 2005 года закрываются для подключения и перехода. Абоненты, которые подключились к сети МТС до 21 октября 2005 года, а также которые приобрели комплекты "Джинс" до 21 октября 2005 года, но активировали их позже, будут обслуживаться по тарифным планам старой линейки.

Для перехода на тарифный план новой линейки абонент может однократно воспользоваться бесплатной сменой тарифного плана до 1 января 2006 года. Для этого необходимо обратиться в офис продаж и абонентского обслуживания компании МТС в Кировской области или к специалисту справочной службы по телефону 0890. Также интересующую Вас информацию Вы можете узнать по телефону 0570 и (8332) 47-08-08.

наверх

СЕНСАЦИЯ!!! Цифровое телевидение по ADSL - в Кирове!
C 19 октября 2005 года в г. Кирове начинается тестовая эксплуатация новой услуги – «XLine-TV» – трансляция 10 цифровых спутниковых телеканалов по линиям ADSL.

Для просмотра телепрограмм на экране компьютера необходимо подключиться к услуге «X-Line». Физическая скорость канала ADSL должна быть не менее 4 Мбит/с (ограничения скорости по тарифным планам для видеоданных не действуют).

Смотреть телепрограммы можно с помощью свободно распространяемой программы “VLC media player”. Скачайте здесь:
Инструкцию по настройке и плэй-лист телеканалов.

Программу можно скачать на сайте разработчика www.videolan.org.

Во время тестовой эксплуатации всем абонентам ADSL услуга «XLine-TV» предоставляется бесплатно на любом тарифном плане!

Видео-данные в трафик НЕ УЧИТЫВАЮТСЯ !!!

Тестовая эксплуатация продлится до 1 января 2006 года.

наверх

НОВАЯ АКЦИЯ КОМПАНИИ LG ELECTRONICS!!!
С 10 октября по 10 ноября компания LG Electrinics совместно с компанией "ТЕХПРОМ" проводит акцию!

Каждый покупатель получает подарок:

  • При покупке 19" и более LCD монитора LG - USB Flash Memory Stick 256Mb
  • При покупке 17" LCD монитора LG - USB Flash Memory Stick 128Mb
  • Других мониторов LG - Screen Cleaner!
При покупке мониторов LG выдается лотерейный билет и возможность выиграть ноутбук LG серии LS 50 или один из 10 поощрительных призов - телефонов LG B2000!

наверх

Планы обучения в ЦСО "1С" ООО "1С:Франчайзи-Вятка"
Центр сертифицированного обучения "1С" ООО "1С:Франчайзи-Вятка" сообщает о проведении курсов

"Введение в конфигурирование в системе 1С:Предприятие 8.0. Основные объекты"

с 17.10 по 24.10.2005
с 31.10 по 07.11.2005
с 21.11 по 28.11.2005

по адресу: 610001, г.Киров, Октябрьский пр., 116а, оф.273
тел.(8332) 540-750
время начала курсов 8-00
окончание 12-00

наверх

Вас вызывает МегаФон
10 октября, Москва, Россия. МегаФон представляет семейство тарифных планов "Вызов" - новое федеральное предложение, действующее в 75 регионах РФ.

Тарифные планы линейки "Вызов" объединены общим ключевым преимуществом - каждая вторая минута исходящего звонка бесплатна.

Абоненты МегаФона могут выбрать оптимальный из представленных в регионе тарифов линейки "Вызов" в зависимости от личного профиля потребления услуг мобильной связи. Спектр возможностей широк - от тарифа без абонентской платы с бесплатными входящими с мобильных телефонов до тарифного плана с бесплатными входящими с любых телефонов и включенными в абонентскую плату бесплатными минутами для местных исходящих звонков.

Новый принцип тарификации применяется во всех тарифах "Вызов" и в зависимости от условий выбранного тарифного плана может распространяться на любые исходящие звонки - на мобильные и стационарные телефоны, как на местную, так и на междугородную связь. Тарифы "Вызов" дают возможность общаться больше, не беспокоясь о тратах, предоставляют дополнительный ресурс, необходимый для завершения начатого дела, и позволяют сделать это дело максимально качественно. Такова основная идея федеральной рекламной кампании в поддержку "второго дыхания", которое открывается благодаря тарифам "Вызов".

На всей территории действия сети "МегаФон" - в 75 регионах РФ - "Вызовы" тарифицируются рублях с учетом НДС.

Подробное изложение условий тарифных планов семейства "Вызов" на сайтах операторов сети "МегаФон".

наверх

Интернет кировских школьников не интересует
Дети приходят в Интернет-кафе, которых в нашем городе всего 4, крайне редко. Так утверждают сотрудники заведений. Большинство посетителей - это студенты и люди среднего возраста. Школьники, если и приходят в наши кафе, то только поиграть в игры, а не «повисеть» в сети.

А между тем, столичные власти приняли решение лишать лицензий владельцев Интернет-кафе, если в учебное время в их заведениях будут находиться школьники. В Кирове главную опасность представляют игровые кубы, куда пускают всех и в любое время – главное заплатить деньги. Ни милиция, ни чиновники от Управления образования контролем над посещаемостью не занимаются.

Кировские работники образования не считают проблему зависимости от компьютерных игр первоочередной. И даже в перспективе, по их мнению, что этим должна заниматься милиция

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта


МногоБайт - В мобильном мире

В мобильном мире

Источники: www.3dnews.ru, helpix.ru, pcnews.ru

"Звезды" меняют номер мобильника почти каждый месяц
Нелегкая жизнь поп-звезд в последнее время стала тяжелее. К уже привычным напастям добавилась еще одна: среди молодежи появились так называемые пранкеры.

Эти люди звонят звездам, пытаются вывести их из себя разными оскорбительными замечаниями, записывая при этом разговор на диктофон, после чего размещают свои записи в Интернете.

Несколько таких "приватных" бесед попали в распоряжение "Московского комсомольца". Корреспонденты отмечают, что чаще всего звонят с непристойными предложениями Сергею Пенкину.

Сам Пенкин этот разговор комментирует так: "Когда такие звонки поступают, я к ним отношусь с юмором и даже хохмы ради включаю телефон на громкую связь, чтобы все в компании слышали. Это обычное дело, когда люди узнают мобильные телефоны артистов и звонят поприкалываться. Поэтому номер телефона меняется почти каждый месяц".

наверх

В Азербайджане 1,5 миллиона абонентов мобильной связи
Ежегодно количество пользователей мобильными телефонами в Азербайджане увеличивается в среднем в 2,1 раза. Как сообщили корреспонденту ИА REGNUM в Министерстве связи и информационных технологий АР, если в 1994 году абонентами мобильной связи являлись 2000 человек, то в настоящее время их более 1,5 миллиона человек.

В Азеpбайджане на каждые 100 человек приходится 20,3 мобильных телефонов. По этому показателю Азербайджан после России и Укpаины занимает третье место среди стран СНГ.

наверх

Сразу три мобильных телефона от Motorola
Компанией Motorola недавно были представлены сразу три мобильных телефона: RAZR V3x, E1070 и E770v. Все новинки обеспечивают поддержку сетей третьего поколения. RAZR V3x является усовершенствованной версией RAZR V3, и, соответственно, в нем были сохранены все функции реализованные в предыдущей модели, а также добавлены некоторые новые возможности и улучшены старые.

Например, основная камера теперь имеет более высокую разрешающую способность. RAZR V3x можно классифицировать как музыкальный телефон, так как им поддерживается большое количество форматов аудио файлов. Теперь подробнее остановимся на новинках:

  • два дисплея, главный в разрешении 176х220 с возможностью отображения 262K цветов;
  • 2 мегапиксельная камера, для снятия фото и видео, 0.3 мегапиксельная камера для видеоконференций;
  • поддержка полноэкранных 3D игр;
  • работа в сетях GSM 850/1800/1900 МГц;
  • поддержка форматов AAC+, MPEG4, WMV, MP3 и Real Video/Audio;
  • слот расширения microSD;
  • модуль Bluetooth;
  • размеры 98 x 53 x 14 мм, и масса 95 г.

Про E1070 и E770v известно не много. Так E1070 будет иметь 1.3 мегапиксельную камеру, дисплей с разрешением QWGA, слот расширения MicroSD и поддержку стандарта Bluetooth. Что касается E770v, то это наиболее простой из представленных 3G-телефонов. Следовательно этот аппарат только поддерживает все функции свойственный телефонам способным работать в сетях третьего поколения.

наверх

В Сыктывкаре из незаконного оборота изъята крупная партия сотовых телефонов
В столице Коми в ходе операции "Сеть" оперативники изъяли из незаконного оборота 155 сотовых телефонов на сумму 760 тысяч рублей, сообщает "Комиинформ". Рейды проводили сотрудники отдела "К" МВД Коми с 10 по 20 октября.

Как сообщил заместитель начальника отдела "К" Игорь Туршатов, практически в каждом салоне сотовой связи в Сыктывкаре имеются нарушения - например, отсутствие документов на товар. Сейчас идет проверка легальности поставки телефонов в Россию, ее результаты будут известны в течение месяца.

В ближайшие дни поступят итоги операции из городов и районов Коми, где также торговля "серым" товаром широко распространена.

Всего в ходе операции возбуждено 29 уголовных дел, основная масса (15) - за распространение порнографической продукции. Одно дело по факту продажи объектов интеллектуальной собственности. По другому делу установлены лица, которые отправляли оскорбительные SMS-сообщения одной женщине, ведется расследование.

За 9 месяцев 2005г. по материалам сотрудников отдела "К" возбуждено 90 уголовных дел, в ходе их расследования дополнительно выявлено 1148 эпизодов преступной деятельности. Как отметил Туршатов, фигуранты дел - высокоинтеллектуальные молодые люди с достатком. По итогам работы с начала года отдел занял первое место по России, удержав эту планку второй год подряд.

наверх

С МегаФоном «дружат» уже более 3.000.000 жителей столичного региона
Абонентов первого общероссийского оператора мобильной связи «МегаФон» в Московском регионе стало теперь более 3 миллиона человек.

Не так давно, в феврале, количество абонентов сети в столичном регионе превысило два миллиона человек. Прошло чуть больше полугода, и с МегаФоном «дружат» уже 3.000.000 жителей Москвы и Московской области.

На сегодняшний день абоненты МегаФона в Москве являются самыми активными пользователями мобильной связи – средний ежемесячный объем разговоров составляет порядка 300 минут на каждого абонента, что значительно выше показателей других GSM-сетей.

наверх

Nokia 7380 – продолжение линейки «модных» телефонов
То, что компания Nokia собирается выпустить новый телефон, который продолжит дело экстравагантного мобильника 7280 было известно и ранее. И вот, об этом «продолжателе» стало известно еще кое-что.

Модель Nokia 7380 сохранит все оригинальные дизайнерские решения, зато в придачу к ним получит ряд усовершенствований. В результате мы получим телефон, предназначенный для сетей GSM/GPRS/EDGE, оснащенный двух мегапиксельной фотокамерой, встроенным FM тюнером и модулем Bluetooth.

Для тех любителей экзотики, кто решится стать одним из первых обладателей сего электронного чуда, данный аппарат обойдется по цене порядка $640.

наверх

Зеркальная защита дисплея - новинка из Японии
В Японии придумали еще очередной интересный аксессуар для мобильных устройств – это специальное приспособление для защиты их экранов от повреждений.

Особенность новинки заключается в том, что в режиме ожидания экран мобильного устройства, оснащенного этим аксессуаром, принимает вид обычного зеркала, тогда как при использовании устройства защитная пленка становится совершенно прозрачной и абсолютно не мешает работе.

Новинка защищает дисплеи от царапин, пыли и обладает антибликовыми свойствами. Для каждой модели мобильного устройства (сотового телефона, КПК, цифрового плеера, игровой консоли, ноутбука и т.д.) можно подобрать защитную пленку соответствующего размера. Судя по всему, уже очень скоро начнутся поставки подобных защитных аксессуаров на все мировые рынки.

наверх

Абоненты "Билайн" могут пополнить счет друг другу
С 19 октября абоненты "Билайн" могут с помощью карты платежа пополнить не только свой счет, но и счет другого абонента прямо со своего мобильного телефона. Не нужно запоминать городской номер для активации карты. Надо запомнить всего четыре цифры - 0670.

Чтобы пополнить счет другого абонента с помощью Телефонной карты "Билайн":

  • позвоните по телефону 0670
  • наберите 10-значный номер абонента, которому вы хотите активировать карту и нажмите #
  • введите секретный код карты и нажмите #
Кроме того, вы сможете пополнить счет другого абонента из любой точки России, где действует внутрисетевой роуминг, - и все это абсолютно бесплатно.

Правда, пополнить счет можно только тем абонентам, которые выбрали систему расчетов с предоплатой.

наверх

FM-передатчик MMR-60 для телефонов Sony Ericsson
Sony Ericsson анонсировала очередной аксессуар под маркой Walkman – музыкальный FM-передатчик MMR-60. При подключении MMR-60 к телефону Sony Ericsson, эта гарнитура передаёт музыкальные файлы из памяти телефона через радиочастотный FM диапазон, так что теперь можно слушать свои любимые композиции в формате МР3/ААС со своего мобильного телефона через обычный радиоприемник.

Передающий модуль совместим со всеми телефонами, в которых есть системный разъем Fast port. Используя меню телефона, можно управлять частотой передачи в радиусе до 10 метров от приемника. Так как MMR-60 запоминает последнюю используемую частоту, последующие подключения к радиоустройствам очень просты.

Если во время работы передатчика поступит звонок, музыка автоматически встанет на паузу, воспроизведение файлов возобновится по окончанию разговора. Ну а благодаря небольшим размерам - 43x27x11 мм и весу – 9 г., MMR-60 можно всегда носить с собой, карман оттягивать не будет.

наверх

Сотовый телефон поднимается в небо
Компания Connexion by Boeing завершила недельную программу демонстрационных полетов в Европе, в ходе которой пассажирам были продемонстрированы удобство и безопасность мобильной телефонии в процессе полета.

Во время полетов на самолете Боинг 737–400, получившем название Connexion One, гостям показывали возможности по высокоскоростному доступу в интернет в реальном времени и предлагали использовать мобильные телефоны с поддержкой роуминга для входящих и исходящих звонков, сообщает Helpix.

Таким образом, труды многих лет экспериментов реализовались и пассажиры лайнеров получат доступ к сотовой связи.

наверх

В Корее можно отправлять SMS сообщения с телевизора на мобильный телефон
Южная Корея снова отметилась очередным ноу-хау - отныне, короткие текстовые сообщения можно отсылать не только с мобильного телефона на другой сотовый (как это делалось десятилетиями), а с телевизора - на телефон, или на другой телевизор.

Разумеется, это возможно только в рамках одной из крупных корейских сетей кабельного телевидения. К телевизору никакую клавиатуру подключать не надо - буквы набираются при помощи цифровых и функциональных клавиш пульта дистанционного управления.

Прямо на экране можно набрать номер телефона или ID-номер другого телевизора. Представитель компании, предоставляющей телесигнал, уверен, что новшество в ближайшее время распространится по всей Корее, сообщает telecomskorea.com.

наверх

Samsung SPH-V7900 с 3 Гб жестким диском
Год назад компания Samsung представила модель SPH-V5400, укомплектованную жестким диском на 1,5 Гб. А недавняя разработка компании, телефон под названием Samsung SPH-V7900, оснащена жестким диском уже на 3 Гб.

Внешне V7900 представляет собой «раскладушку», верхняя крышка которой имеет две степени свободы и по одной из осей связана с поворотным модулем 2-мегапиксельной фотокамеры с двукратным оптическим увеличением. На крышке расположено два стереодинамика (поддерживается 64-голосная полифония), там же находится OLED-дисплей, на котором, помимо традиционных функций, может выводиться цветомузыкальная визуализация мелодий. Основной дисплей имеет разрешение 240 x 320 пикселей и отображает до 262 тыс. цветов.

Для компрессии видео применяется технология MPEG-4/H.264, а для аудиозаписей — MPEG-4 AAC/AAC+. Кроме того, телефон можно использовать и как обычный MP3-плеер. Для удобства просмотра видео или офисных документов, например, с помощью телевизора или проектора предусмотрен ТВ-выход. Также SPH-V7900 оснащен ИК-портом, а его размеры 103x52x27,6 мм и вес в 165 г. не позволяют назвать его компактным.

Телефон SPH-V7900 уже появился на корейском рынке по цене примерно 700 долларов США. В самое ближайшее время на европейский рынок выйдет музыкальный смартфон SGH-i300 на платформе Windows Mobile, также оснащенный 3-гигабайтным диском, однако выполненный в классическом форм-факторе.

наверх

Россия становится сотовой державой
Недавние проблемы с ввозом трубок не помешают России по итогам года стать крупнейшим рынком Европы по числу проданных сотовых телефонов, пишет газета «Ведомости». Снижать цены по этому поводу производители не собираются, но их отношение к нашему рынку изменилось.

Например, Samsung в будущем году выпустит семейство телефонов, разработанных специально для России. По данным международной аналитической компании IDC, в 2004 г. россияне приобрели около 26 млн трубок на 3,55 млрд долларов. А за девять месяцев 2005 г., по оценкам «Евросети» — крупнейшего российского продавца телефонов, продано трубок на 4 млрд долларов.

наверх

А я милого узнаю по походке...
Думается, именно эта песня тут же вспомнится многим из тех, кто ознакомится с описанием нового «противоугонного» устройства, предназначенного для предотвращения использования украденных мобильных телефонов, ноутбуков и другой портативной электроники.

Ее изобрели финские ученые, а основной принцип действия этой системы – распознавание неких характерных деталей походки владельца. Если таковые вдруг изменились, устройство блокируется, а пользователю предлагается ввести пароль.

Таким образом, законному владельцу, по каким-то причинам не распознанному системой, или тому, кому он доверил свой пароль, по-прежнему можно будет пользоваться устройством, а злоумышленник, по идее, должен получить «от ворот поворот».

Изобретатели подчеркивают, что, в отличие от других методов биометрической аутентификации, их система в основном режиме не требует от пользователя выполнения дополнительных действий, работая «в фоновом режиме».

наверх

Siemens ME75 – достойный представитель серии
75-серия мобильных телефонов Siemens недавно пополнилась еще одним представителем - Siemens ME75. Новинка выполнена в моноблочном корпусе и имеет строгий, выдержанный дизайн, который придется по вкусу представителям мужского пола.

Технические характеристики:

  • Размеры: 105 x 46 x 18 мм;
  • Вес: 95 г.;
  • Дисплей: TFT LCD, 65 тыс. цветов, разрешение 132х176 точек;
  • Внутренняя память: 10 Мб;
  • ИК-порт;
  • Камера: VGA-разрешение;
  • Телефонная книга: 1000 контактов;
  • Аккумулятор: Li-Ion, 1000 мАч;
  • Время работы: 480 мин. в режиме разговора, 450 ч. в режиме ожидания;
  • Предполагаемая цена: 240 долл.
Несколько удивляет тот факт, что Siemens ME75 не оснащен поддержкой Bluetooth, не имеет слота для сменных карт памяти и не умеет проигрывать MP3 файлы. Впрочем, компания позиционирует его как телефон без излишеств, который будет работать долгое время без подзарядки.

наверх

Как наказать мобильную компанию за то, что ваш телефон глушат
То, что в Москве незаконно используют блокираторы мобильной связи в государственных учреждениях и частных фирмах, вызвал шквал возмущения в Москве. Жители столицы негодуют на произвол властей и бездействие сотовых компаний.

Как пишут "Новые Известия", по воле государства москвичи вынуждены платить деньги мобильным операторам лишь за треск и шипение в трубке, а фирмы и предприятия – нести крупные убытки из-за отсутствия устойчивой связи с клиентами. «НИ» начинают кампанию за отстаивание прав клиентов мобильной связи на качественные услуги.

Многочисленные письма и звонки в редакцию «НИ» лишний раз доказали, что телефонный голод испытывают в основном кварталы, расположенные вокруг следственного изолятора «Матросская тишина» и Бутырской тюрьмы. Именно в этих учреждениях установлены специальные устройства, заглушающие сигнал мобильной связи.

Блокираторы сотовых телефонов были установлены весной этого московским управлением федеральной службы исполнения наказаний (УФСИН). Вместо того чтобы просто отобрать мобильные телефоны у заключенных, связь решили глушить.

Однако под действие электрического поля блокираторов попадали не только «трубки» сидельцев, но и мобильные телефоны вполне законопослушных граждан, живущих в неприятном соседстве с тюрьмами или даже за несколько кварталов от СИЗО. Между тем сами зэки спокойно продолжают выходить на связь.

«Наша компания арендует офис на территории Электрозавода. Связь там просто ужасная, – пишет Вадим Литвинов. – Если захотите позвонить нашим сотрудникам, либо получите ответ «абонент недоступен», либо звонок сорвется. Прозвониться можно, только прижав мобильник к стене, потому что арматура приглушает сигнал самого блокиратора.

Всем давно известно, что связь глушат тюремщики, но зачем же ввергать в убытки законопослушных граждан? Как будто с луны свалились и не знают, что вокруг люди живут!»

По словам г-на Литвинова, аккумулятор, заряда которого в нормальных условиях хватает на четыре дня работы, из-за постоянного поиска сети телефоном садится за день, в итоге его срок службы сокращается в три-четыре раза. Звонки срываются, а ведь каждый звонок фиксируется сотовыми компаниями как минута разговора.

Чтобы прозвониться сотруднику Электрозавода или людям, работающим в арендуемых на его территории офисах, часто приходится звонить на городской телефон с мобильного и платить за переговоры внушительные суммы.

Как выяснили «НИ», при всей кажущейся правоте обманутого абонента восстановить справедливость очень непросто. Операторы сотовой связи на жалобы отвечают лишь извинениями. И то не все.

Подробности о том, что говорят сотовые операторы и как может решить проблему рядовой пользователь сотовой связи, читайте в статье "Новых Известий".

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта


МногоБайт - Софт-обновления

Софт-обновления

Источники: www.3dnews.ru, pcnews.ru, www.izcity.com

Fresh UI 7.45: бесплатная оптимизация
Вышло очередное обновление бесплатной программы для настройки и оптимизации Windows. Fresh UI может предложить сотни полезных настроек, среди которых:
  • Настройка пользовательского интерфейса
  • Оптимизация системных параметров
  • Оптимизация параметров программного обеспечения
  • Настройка параметров приложений
  • Очистка файлов history в Internet Explorer, cookies и временных файлов
В этой версии добавлены новые опции настройки сети.

Распространяется: бесплатно
Система: Windows All
Размер: 841 Kb
Скачать можно отсюда.

наверх

Opera 9.0 Technology Preview (build 8031)
Вышла первая предварительная версия браузера Opera 9. Этот браузер славится быстротой и гибкостью в настройке.

Программа позволяет "на лету" отключать графику, а также имеет фирменную технологию масштабирования веб-страниц, благодаря которой пользователи браузера практически никогда не видят горизонтальной прокрутки. В Opera входят браузер, почтовый клиент, менеджер закачки, модуль для чтения RSS-новостей и клиент пиринговой сети Bittorrent.

В девятой версии браузера представлено огромное число нововведений, среди которых:

  • Улучшенный блокировщик рекламных окон
  • Подсвечивание текста при поиске на странице
  • Встроенный просмотрщик кода страницы
  • Опция 'Lock tab', при включении которой случайно закрыть страницу будет невозможно
  • Новые горячие клавиши
  • Улучшения в системе безопасности.
Скачать Opera 9 Preview можно отсюда, размер 3.83 Мб. Напомним, что с конца сентября Opera является бесплатным браузером.

наверх

ATI Tray Tools 1.0.4.780: управление изображением
Обновилась программа для оптимизации работы видеокарт ATI. ATI Tray Tools содержат большое число параметров, с помощью которых можно управлять визуализацией изображения в приложениях, работающих с трехмерной графикой (3D-редакторы, компьютерные игры и пр.).

Среди настроек, определяющих качество изображения, можно отметить оптимизацию анизотропной фильтрации, управление сглаживающим фильтром (Antialiasing) и настройками отображения текстур, возможность принудительной установки используемой версии пиксельных/вершинных шейдеров.

В этой версии программы:

  • Добавлена поддержка сенсоров F75363/F75363SG.
  • Появилась новая опция для управления адаптивным сглаживанием
  • Добавлена экспериментальная поддержка Digital Flat Panels и Mobile LCD Panels
  • Изменены окна управления Direct3D и OpenGL .
  • Обновлен модуль TV/Display

Распространяется: бесплатно
Система: Windows All
Размер: 896 Kb
Скачать можно отсюда.

наверх

Real Alternative 1.44: альтернативный плеер
Новая версия программы от производителей известной утилиты Quick Time Alternative. Real Alternative позволяет воспроизводить файлы RealAudio и RealVideo без установки на компьютер проигрывателя RealPlayer. Real Alternative поддерживает форматы RealAudio (.ra .rpm), RealMedia (.rm .ram .rmvb .rpx .smi .smil), RealText (.rt), ReadPix (.rp).

Программа включает в себя:

  • Media Player Classic 6.4.8.4;
  • RealMedia Codecs 6.0.12.1348;
  • RealMedia DirectShow splitter 1.0.1.0;
  • Плагин RealMedia для Internet Explorer;
  • Плагин RealMedia для Opera/Mozilla/Netscape.

Распространяется: бесплатно
Система: Windows All
Размер: 6.26 Mb
Скачать можно отсюда.

наверх

Download Master 4.3.7.933: украинский менеджер закачки
Обновление популярного менеджера закачки, созданного украинскими разработчиками. Download Master эффективно решает 3 главных проблемы возникающих при закачке файлов из интернета: скорость закачки, продолжение прерванных закачек и управление закачанными файлами. Программа отличается высокой скоростью работы, удобным интерфейсом и, к тому же, бесплатна.

В этом релизе добавлена возможность разового выполнения опций автоматизации, исправлена ошибка, возникающая при выключении ПК по завершении всех закачек в заблокированном режиме Windows. Кроме этого, теперь при переносе файлов переносится и текстовый файл описания.

Распространяется: бесплатно
Система: Windows All
Размер: 2 Mb
Скачать можно отсюда.

наверх

Fresh Diagnose 7.15: бесплатная диагностика
Новая версия утилиты из известного семейства бесплатных программ Fresh Devices. Предназначение Fresh Diagnose – анализ и тестирование системы. После сканирования программа выдаст полную информацию о периферийных устройствах, сети, программном обеспечении.

Fresh Diagnose может тестировать практически все «железные» компоненты компьютера – процессор, винчестер, видеокарту, материнскую плату и пр. Кроме этого, Fresh Diagnose может сравнить вашу систему с другими.

В этой версии добавлен модуль Display Monitors, содержащий информацию о мониторе.

Распространяется: бесплатно
Система: Windows All
Размер: 1.2 Mb
Скачать можно отсюда.

наверх

Hide IP 1.95: анонимность в Интернете
Эта программа пригодится тем, кто заботиться о своей безопасности в Интернете. Она поможет скрыть настоящий IP-адрес. Это очень удобно в ряде случаев, например, при посещении некоторых сайтов, которые могут заниматься мониторингом ваших интересов.

Также это может понадобиться при общении на Интернет-форумах, для обхода ограничений на посещения некоторых ресурсов и загрузки файлов, которые устанавливаются для определенных регионов и т.д.

Hide IP автоматически находит доступный прокси-сервер и устанавливает его для серфинга. Программа может изменять ваш IP-адрес с заданной периодичностью. В случае необходимости утилита может быть легко отключена.

Распространяется: shareware, 25,95 долл.
Система: Windows All
Размер: 729 Kb
Скачать можно отсюда.

наверх

River Past Video Cleaner 6.6: отличный конвертер
Самый главный инструмент, который обязательно должен быть в арсенале каждого любителя цифрового видео – конвертер видеоформатов. Качество изображения на отредактированном видео во многом зависит от утилиты, с помощью которой происходило сжатие.

По качеству и скорости работы Video Cleaner вполне может соперничать с другими, более известными кодерами, а благодаря фирменной технологии Pulse Regulator разработчикам программы удалось свести к минимуму расхождение звуковой и видеодорожек.

Одна из удобных функций этой утилиты – пакетное конвертирование файлов. Утилита поддерживает все популярные на сегодняшний день видеоформаты.

Распространяется: shareware, 29.95 долл.
Система: Windows All
Размер: 6 Mb
Скачать можно отсюда.

наверх

Adobe Reader 7.0.5: смотрим PDF
Вышла обновленная версия утилиты Adobe Reader. Эта бесплатная программа предназначена для просмотра и вывода на печать документов в формате PDF (Portable Document Format). Программа поддерживает множество языков, имеет функцию автоматического сохранения, а также некоторые возможности, которые делают программу более простой в использовании для людей с ослабленным зрением.

Скачать Adobe Reader 7.0.5 можно тут, размер 20 Mб.

наверх

Catalyst 5.10: свежие драйвера от ATI
ATI выпустила свежие драйвера Catalyst. Их полная версия включает в себя:
  • RADEON™ display driver;
  • MULTIMEDIA CENTER;
  • CATALYST CONTROL CENTER 5.10;
  • HydraVision;
  • HydraVision Basic Edition;
  • REMOTE WONDER;
  • WDM Driver Install Bundle;
  • Southbridge/IXP Driver.
ATI Catalyst Drivers обеспечивают стабильную работу и высокую производительность Скачать полную версию для Win2000/XP можно отсюда. Размер 33.8 Mб.

Бета-версия драйвера для Windows Vista, который поддерживает графический стандарт драйверов Longhorn Driver Display Model (LDDM) доступна тут. Размер 4,2 Мб.

наверх

Netscape Browser 8.0.4: обновление браузера
America Online выпустила очередную версию своего возрожденного браузера Netscape. Основанный на Firefox, Netscape 8 поддерживает визуализацию страниц с использованием движков Gecko и Microsoft Internet Explorer.

Среди его возможностей: использование закладок, блокирование рекламных всплывающих окон, а также подозрительных файлов cookie и java, настройка поведения браузера отдельно для каждого сайта. В этом релизе исправлены некоторые ошибки.

Скачать Netscape можно отсюда, 13.6 МБ.

наверх

100 миллионов загрузок Firefox
Mozilla Foundation имеет новый повод для празднования: количество загрузок браузера Firefox перевалило за 100 миллионов. Это – менее, чем за год, ведь Firefox 1.0 вышел в начале ноября прошлого года. Напомним, что совсем скоро разработчики браузера планируют представить версию 1.5.

Один из разработчиков браузера, Asa Dotzler, комментируя юбилейное число загрузок, сказал следующее: "Наше сообщество состоит из более чем 100 тысяч разработчиков, тестеров и маркетологов делает веб-серфинг лучше, поэтому к нам каждую неделю присоединяются миллионы пользователей".

наверх

15 миллионов – на сохранение истории ПК
Самый известный в компьютерном мире человек, Билл Гейтс, пожертвовал 15 миллионов долларов Музею истории компьютеров, который расположен в Калифорнии. Это – самая большая сумма, которую когда-либо получало это заведение.

Сотрудники музея собираются на эти средства организовать интерактивную выставку, показывающую революцию, которую произвели в мире компьютеры. Сам Гейтс прокомментировал свой поступок так: "Компьютеры полностью изменили нашу жизнь, и мы должны рассказать следующим поколениям об этом влиянии".

Музей истории компьютеров был основан в 1996-м году. Сегодня в его фондах хранится более четырех тысяч уникальных экспонатов, более десяти тысяч изображений, гигабайты программного обеспечения и огромное количество документации. В музее работают две экспозиции, есть также зал, где посетители могут увидеть старые компьютеры наподобие Apple I и PalmPilot.

наверх

Microsoft советует не скачивать неофициальный SP3
Недавно на популярном сайте Hotfix.net появился неофициальный пакет обновлений для Windows XP, составленный авторами сайта на основе выпущенных Microsoft патчей.

Несмотря на то, что на первый взгляд, неофициальное обновление не содержит никаких компонентов, которые могли бы нанести вред системе, Microsoft предупредила пользователей о том, что последствия его установки могут быть самыми плачевными.

Более того, корпорация сообщила, что в случае загрузки обновления пользователя могут лишить официальной поддержки, так как Microsoft не отвечает за состояние его компьютера после установки неофициального патча.

Официальный Service Pack 3 для Windows ожидается в конце следующего года, уже после выхода Windows Vista.

наверх

Обнаружена платежная система от Google
Слухи о том, что Google планирует открыть собственную платежную систему, снова появились в Интернете. На этот раз причиной послужила страница "Google Purchases", обнаруженная на сайте Google. Кроме этого, поисковый гигант обновил свой файл robots.txt, исключив папки /gwt и /purchases.

Интересно, что после появления в Интернете информации о странице Google Purchases, она была изменена, однако те, кто ее заметил, успели сделать скриншоты. Из них понятно, что для того, чтобы стать участником системы, необходимо оставить данные о своей кредитной карте.

Судя по всему, платежная система от Google будет интегрирована с другими ресурсами компании и через нее можно будет расплачиваться за сервисы Google Earth и Google Video.

наверх

2005-й – самый лучший год в истории Интернета
Хотя 2005-й год еще не завершился, уже наверняка можно говорить о том, что это был год наибольшего роста Интернета за все время его существования. Согласно мониторинговой компании Netcraft, за 2005-й год было создано более 17-ти миллионов сайтов.

Таким образом, уже побит рекорд 2000-го года, в течение которого в Сети появилось 16 миллионов новых веб-ресурсов. Согласно той же статистике, в октябре нынешнего года было зафиксировано 74,4 миллиона веб-адресов, что на 2,68 миллиона больше, чем в сентябре.

Правда, стоит заметить, что речь идет не об активно обновляющихся сайтах, а о зарегистрированных доменах, которых существенно больше, чем "живых" ресурсов. Компания Netcraft мониторит Интернет уже десять лет, и когда она только начинала свою работу, в Сети было зарегистрировано всего лишь около 19 тысяч сайтов.

наверх

Google займется благотворительностью
Компания Google учредит благотворительный фонд Google Foundation, который будет заниматься поддержкой социальных проектов в странах, которые развиваются. Сайт фонда будет располагаться по адресу Google.org.

Учредители Google, Лари Пейдж (Larry Page) и Сергей Брин, будут вкладывать в фонд один процент акционерного капитала и доходов компании – примерно 1 миллиард долларов. Они сказали, что хотят создать Google Foundation, чтобы делать "добрые дела для мира". Предполагается, что в первую очередь деньги будут направлены на улучшение водоснабжения в сельских районах Африки и на борьбу с бедностью.

наверх

Yahoo Messenger и MSN Messenger подружились
Корпорация Microsoft и компания Yahoo сообщили об объединении своих бесплатных услуг мгновенных сообщений. Благодаря этому будет создано сообщество пользователей, превышающее 275 миллионов человек.

Отныне пользователи Yahoo Messenger смогут без проблем отсылать сообщения тем, кто использует MSN Messenger от Microsoft, и наоборот. За счет объединения своих IM-сервисов две компании надеются обойти лидера отрасли AOL и новичка на этом рынке Google.

наверх

Microsoft заплатит RealNetworks
Корпорация Microsoft согласилась заплатить компании RealNetworks 761 миллион долл., чтобы покончить с иском о нарушении антитрестовского законодательства, обвиняющим софтварного гиганта в использовании своей монополии для рекламы своего медиапроигрывателя.

RealNetWorks подала в суд на Microsoft около двух лет назад, утверждая, что бесплатное включение Windows Media Player в состав операционной системы привело к уменьшению продаж проигрывателя RealPlayer.

Microsoft заплатит 460 миллионов наличными, а оставшиеся 301 миллион будут использованы для рекламы услуги RealNetworks Rhapsody на сайте MSN. Кроме этого, RealNetworks сможет в течение долгого времени получать доступ к технологиям Windows Media, что даст ей возможность улучшать программу RealPlayer.

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта


МногоБайт - Как узнать о новостях сайта

Как узнать о новостях сайта

Автор: Сергей Капелюх
Источник: myleleka.com.ru
Добавлено: 23.10.05

Когда мы находим интересный сайт на просторах Интернета, то наши обычные действия – это добавить сайт в Избранное. Это конечно хорошо, но набрав таким образом довольно внушительный список сайтов, мы на тот конкретный сайт попадем не скоро. А ведь хочется узнавать новости сайта поскорее. В этом нам поможет электронная почта.

Существует несколько способов узнать новости сайта с помощью электронной почты. Так, например, если на сайте есть рассылка новостей, то нужно просто подписаться на них. Может сайт имеет рассылку на одной из служб рассылок (http://subscribe.ru, http://content.mail.ru, http://maillist.ru или др.), то подпишитесь на них. Если у сайта есть лента новостей в формате RSS, то ее тоже можно получать по электронной почте.

Но это всё сплошные если. А может на сайте нет ни одного, ни другого, ни третьего?

В этом случае лучше всего использовать специальные службы – Web2Mail Lite, TrackEngine и Ревизор.

Web2Mail Lite (http://www.web2mail.com/lite/)

С помощью этой службы можно подписаться на любимые странички и в заданное время их получать на электронный ящик. Для начала Вам необходимо зарегистрироваться в системе по адресу http://www.web2mail.com/lite/signin.php. Здесь вводите свое имя («Your user name») и пароль («Your password»). После подтверждения Вашей подписки Вы можете войти в свой аккаунт. Здесь и будет происходить подписка.

Далее заходим в раздел «My subscriptions». Выбираем пункт «Create a new subscription» и подписываемся на страницы. Для этого сначала выбираем раздел, куда поместится наша подписка. Есть несколько стандартных («World», «Business» и т.д.) разделов, но если есть желание можно и добавить свои. Например, выбираем «World». В следующую строку пишем сам адрес странички без http://. Например, myleleka.com.ru/index.shtm.

Далее идет выбор времени, когда служба должна переслать Вам заданную веб-страницу. Выбираем, например 0:00 и «every day» (каждый день). Можно также выбрать каждую неделю (every weekday), каждое воскресенье (every Sunday), каждый понедельник и т.д., первый день месяца (1st of every month), второй день месяца и т.д.

Следующие две строки являются необязательными:

  • Если Вы желаете получать не всю страницу, а только ее часть, то можно вписать в поле «Page must include» ключевые слова, которые должны присутствовать в той части страницы, что придет к Вам.
  • То же самое Вы можете вписать в «Page must exclude» слова, которые не должны входить в Вашу подписку.

Теперь нажимаем кнопку «Subscribe» и Ваше задание добавляется в список. Теперь Вы каждый день в полночь будете получать страницу http://myleleka.com.ru/index.shtm на свой почтовый ящик.

TrackEngine (http://www.trackengine.com)

TrackEngine, в зависимости от выбранной Вами периодичности (каждый день, каждую неделю, каждый месяц), проверяет Ваши любимые страницы на обновление. Если выявится, что страничка обновилась, то Вам пересылается эта страничка на Ваш почтовый ящик.

Правда есть одно (или два) но. Бесплатно на Ваш электронный почтовый ящик эта служба может пересылать только 5 страниц или 100 кб.

Итак, разберемся, как регистрироваться. Для начала идем по ссылке.

Здесь нужно заполнить такие поля:
«Email address» - адрес электронной почты.
«Surname» - фамилия.
«Given name» - имя.
«Country/Timezone» - страна (выбрать Russia для России, Ukraine для Украины и т.д.).
«Name of Company» - имя компании (если нет, то что-то придумайте).

Далее жмем на кнопку «Accept Terms and Register». После этого Вы попадаете на страницу, где Вам предложат перетащить кнопку «Track me!» в панель инструментов браузера. Перетащите эту кнопку в браузер и на этом процесс регистрации можно считать законченным. Да, еще на электронный ящик, который Вы указали при регистрации, получите логин и пароль, чтобы иметь возможность опять войти в систему.

Теперь Вам остается зайти на Ваш любимый сайт и нажать на кнопку «Track me!». После этого откроется новое окно, где необходимо выбрать с какой периодичностью проверять данную страницу (every day, every week, every month). Теперь сохраняем и ждем прихода этой страницы (если она обновилась) на почтовый ящик.

Ревизор (http://revisor.com.ua)

Это сервис регулярно проверяет страницы, которые вы ему укажете и, в случае необходимости, сообщает об их обновлениях по электронной почте. Ревизор замечает изменения только в текстах, расположенных на страницах. А изменения в картинках, flash-сценах, в текстах, выдаваемых JavaScript`ами или Java не фиксируются.

Если всё же обнаружены изменения на страничке, то Ревизор присылает список появившихся ссылок с их текстами или подписями у картинок-ссылок. Проверка сайтов осуществляется не чаще чем раз в день. Причем, время проверки сайта зависит от многих факторов и не может быть изменено пользователем.

Для того, чтобы начать пользоваться Ревизором, нужно сначала зарегистрироваться. Далее настраиваете Ревизор на интересные для Вас веб-страницы. После этого, чтобы узнать, какие сайты обновились, вам достаточно проверить Ваш почтовый ящик.

Что еще хочется сказать об этой службе?

Служба работает довольно шустро, обо всех изменениях на выбранных страничках сообщает. Из недостатков хотелось бы заметить, то, что об этих изменениях просто сообщается в письме, и предоставляются новые ссылки. Лучше было бы, если обновленная страница присылалась целиком.

Заключение

Сам я пользуюсь этими службами уже несколько лет и особых нареканий не было. Иногда, правда, Web2Mail Lite пропадает на несколько дней, но это уже издержки производства. Так что пробуйте, экспериментируйте...

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта


МногоБайт - Восстанавливаем производительность Windows XP

Восстанавливаем производительность Windows XP

Автор: www.osp.ru
Источник: www.osp.ru
Добавлено: 23.10.05

Ваша система Windows XP стала работать медленнее, чем раньше? Несмотря на использование средств оптимизации производительности, таких как функция упреждающей загрузки приложений (которая позволяет XP кэшировать часто используемые приложения), со временем система XP может стать менее «энергичной». Но если проявить известную изобретательность в настройке и периодически «наводить порядок» там, где следует, система вновь обретет свою первоначальную скорость. Ниже приводится 10 приемов, оптимизирующих производительность настольного компьютера с XP.

10. Дефрагментируйте жесткие диски.

Даже если XP установлена совсем недавно, следует регулярно дефрагментировать все физические жесткие диски системы. Чтобы запустить системный дефрагментатор, примените команду defrag или выполните файл dfrg.msc. Я рекомендую делать это не реже раза в месяц.

9. Периодически очищайте папку Prefetch.

Найдите папку %Windows%prefetch и просмотрите содержащиеся в ней указатели, которые облегчают загрузку недавно выполненных программ. Со временем накопление записей редко используемых программ может снизить производительность системы. Нужно полностью очищать эту папку примерно раз в месяц. Однако слишком частое удаление ее содержимого опять-таки снижает производительность.

8. Отключите ненужные службы.

По умолчанию XP запускает службы, которые многим пользователям не нужны. Отключение служб, в которых нет необходимости, освобождает используемые ими ресурсы. Для отключения служб можно задействовать вкладку Services утилиты Msconfig. Список служб, которые могут быть отключены, можно найти в статье «Отключение ненужных служб в Windows XP» (см. Windows IT Pro /RE № 1 за 2004 год).

7. Избавьтесь от ненужных программ в папке Startup.

Программы, которые автоматически вставляют пиктограммы в панель системных задач и в папку Startup, досаждают больше всего. Мало того, что это действие не добавляет удобств, оно еще и съедает системные ресурсы. Для того чтобы избавиться от этих паразитов, запустите Msconfig, щелкните вкладку Startup и удалите флажок из ячейки напротив каждой программы, которую следует отключить.

6. Отрегулируйте визуальные эффекты.

В системах, не имеющих мощного процессора (менее 800 МГц), можно существенно повысить производительность за счет настроек визуальных эффектов (Visual Effects). Откройте приложение System в Control Panel, щелкните вкладку Advanced, щелкните в области Performance кнопку Settings и выберите настройку Adjust for best performance.

5. Установите размер файла подкачки.

Когда системе требуется больше памяти, чем у нее есть, Windows увеличивает файл подкачки, и пока это происходит, остальные системные функции останавливаются. Установка максимального размера файла подкачки равным удвоенному значению физической оперативной памяти обычно позволяет избежать этого падения производительности. Необходимо открыть приложение System, выбрать вкладку Advanced и щелкнуть в области Performance кнопку Settings. В окне Performance Options нужно выбрать вкладку Advanced и щелкнуть кнопку Change около поля Virtual memory. Введите максимальный размер файла подкачки в поле Maximum size.

4. Поставьте второй жесткий диск.

В современных системах с достаточно мощными процессорами слабым звеном производительности почти всегда является подсистема ввода/вывода. Распределение функций ввода/вывода на несколько жестких дисков уменьшает негативное влияние этого фактора. Поместите операционную систему на один диск, а приложения — на другой. Добавление жесткого диска также поможет придерживаться рекомендации иметь 20% свободного пространства на системном диске.

3. Используйте настройку DMA для всех жестких дисков.

Когда вы добавляете второй жесткий диск, XP часто автоматически устанавливает для него самый медленный режим программируемого ввода/вывода (Programmed I/O). Большинство современных дисководов в состоянии использовать более эффективную настройку прямого доступа к памяти (DMA). Для того чтобы изменить настройки диска, откройте приложение System, щелкните вкладку Hardware, затем щелкните Device Manager. Раскройте пункт IDE ATA/ATAPI controllers и откройте свойства первичного канала IDE (Primary IDE Channel). Перейдите на вкладку Advanced Settings и выберите DMA if available в поле со списком Transfer Mode для обоих устройств — Device 0 и Device 1.

2. Расположение файла подкачки.

Если в системе имеется два жестких диска, можно улучшить производительность, поместив файл подкачки на тот жесткий диск, который операционной системой не используется. Для этого нужно открыть приложение System, перейти на вкладку Advanced и щелкнуть кнопку Settings в области Performance. Затем перейдите на вкладку Advanced в новом окне, щелкните Change рядом с Virtual memory и выберите в списке дисков свой второй диск.

1. Увеличьте объем оперативной памяти.

Установка адекватного объема оперативной памяти — самый эффективный способ повышения производительности XP. Если оперативной памяти не хватает, никакие ухищрения с настройками не заставят систему работать быстрее. Компьютер с системой XP должен иметь как минимум 256 Мбайт оперативной памяти, а лучше установить 512 Мбайт.

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта


МногоБайт - Разгоняем Athlon 64. Теория и практика

Разгоняем Athlon 64. Теория и практика

Автор: ProPolz aka БП
Источник: project857.narod.ru
Добавлено: 23.10.05

Наконец настало то время, когда цена на Athlon 64 (далее А64) всё ближе и ближе опускается до психологического барьера в 100 американских президентов. Что это для нас значит? – спросите Вы. А то, что время «Ч» настало: можно купить самый дешёвый А64, и разогнав его получить самый быстрый процессор! «Мега-наивные, Наполеоновские планы!» - скажут многие. А вот давайте посмотрим, так это или нет.

В тёмных уголках нашей памяти остались воспоминания о легендарном разгоне прошлого поколения процессоров от AMD, достигавших иногда до 100% (Athlon XP 1700+ @ 3400+). Свободный коэффициент и материнские платы на nForce2, позволяли творить чудеса с этим процессором. Что ждёт нас сегодня? Даже беглого взгляда достаточно чтобы понять - мир изменился. Коэффициент в А64 дозволено только понижать, с материнскими платами творится сплошной бардак. Ситуация складывается не простая. И сегодня мы попробуем в ней разобраться.

А начнём мы с небольшого экскурса в азы разгона. Всё знают (я на это надеюсь), что частота процессора вычисляется умножением коэффициента заложенного в процессор на частоту системной шины. Для архитектуры А64 понятие системной шины немного не корректно, но по большому счёту для нас это ничего не меняет.

Как уже говорилось коэффициент в А64 залочен на повышение. Из этого следует что разгонять нам придётся поднимая частоту системной шины (или генератора опорной частоты). Чем это нам грозит? От частоты системной шины зависят частоты всех остальных шин (через понижающие коэффициенты), таких как PCI и AGP, а на них «сидят» все наши устройства Видео- и Аудио- карты, контролёры жестких дисков и т.д. которым высокие частоты оОочень не нравится. Так что же делать? Ещё в бытность Pentium 1, компания VIA придумала как обойти эту проблему.

Решение было простое установить на все шины свои генераторы частоты. С тех пор появилась асинхронная работа всех шин. Но… к сожалению, не все производители материнских плат используют асинхронную работу шин даже сегодня. Вот мы и подошли к первому компоненту системы, от которого зависит разгон нашего А64. Выбор материнской платы.

Несмотря на то, что VIA использовала асинхронную работу шин с незапамятных времён, современные материнские платы с системной логикой от VIA для А64 пока не используют эту возможность. Зато чипсеты от nVidia поддерживают асинхронный режим работы в полном объёме! Вот мы и определились с производителем чипсета. Им должна стать nVidia.

Следующий вопрос, какой выбрать сокет. На данный момент существует два разъёма для А64, это 754 и 939. Чем же они отличаются, и какие у них плюсы и минусы. Единственное существенное отличие, это поддержка платформой soc.939 двух канального режима работы оперативной памяти. Также большим плюсом является то, что в «некоторые» платы с soc.939 можно установит Двух-ядерные процессоры. Но не факт, что именно в вашу мат плату он «влезет».

Минусом является несколько большая цена относительно плат soc754. А также завышенный рейтинг процессоров, и как следствие низкий коэффициент умножения А64.

Поясню: берём два процессора А64 для обеих платформ с одинаковым рейтингом скажем 3000+. В чём разница? Во-первых цена, процессор для soc939 стоит несколько дороже. (Разницу в рублях указывать не будем т.к. цены меняются каждый день. Сходите в ближайший ваш любимый магазин и посчитайте сами.)

Во-вторых, реальная частота процессоров совсем не равна! Процессор для soc939 работает на чатоте 1800Mhz и имеет коэффициент 9, а проц для soc754 трудится на частоте 2000Mhz с коэффициентом 10! В итоге мы переплачиваем кровные за процессор, работающий на 200Mhz меньше, и отказываемся от большого коэффициента. В замен получаем маленький, мешающий нормальному разгону.

Привожу пример разгона процессора А64 3000 для обеих платформ.

Допустим, что нам удастся поднять частоту шины до 250Mhz.

Soc 939:
Default – 200x9=1800 Mhz
Overclock – 250x9=2250 Mhz

Soc 754:
Default – 200x10=2000 Mhz
Overclock – 250x10=2500 Mhz

В результате владелец платформы 754 выигрывает уже 250 Mhz!

Теперь ответ любителям порассуждать на счёт перспективности платформ. Очень часто я слышу слова типа «754 старьё» а «939 круто». На самом деле обе эти платформы уже прошлое. AMD давно разработала Socket M2 для своих новых процессоров.

Ну да ладно, мы будем разгонять сегодня процессор для Socket 754, по одной простой причине: «Максимальная производительность за минимальные деньги!»

И так мы определились что материнская плата на Socket 754 должна быть основана на чистете nForce 3 от nVidia.

А кто же будет производителем платы? Гигабайт глючит, на платы MSI невозможно установить хороший вентилятор (например Zalman), Epox хорош, но не поддерживает QnQ. А как вам плата от Asus? А за 70 баксов? А с полноценной поддержкой QnQ и Q-Fan? Ещё не верите?

Вот она: ASUS K8N Socket 754, nForce3 250, DDR400, FSB800, AGP 8x, Sound 8ch, SATA Raid, USB2.0, LAN, ATX

Кулер от Zalman встал на неё как влитой!

Описание на данную мат плату вы сможете при желании найти в Интернете. Скажу только, что это приличная материнская плата, тем более от ASUS к тому же за реальную цену. Кто-то (из шарящих в «вопросе») может сказать, что разгонного потенциала данной платы нам может не хватить. Мол эта плата для стабильной работы, а не для разгона.

Но, это не совсем правда. Конечно, оверклокерских звёзд эта плата с неба не хватает и не может тягаться, скажем, с платами Epox, но и то на что она способна, нам хватит, и в этом мы убедимся чуть позднее, непосредственно при разгоне.

И так, с мат платой мы определились. Теперь перейдём к выбору процессора.

Первое что вам необходимо решить, это с каким коэффициентом вы будете брать процессор.

А64 2800+ имеет коф-т - 9
А64 3000+ имеет коэф-т – 10

Остальные процессоры мы не рассматриваем, т.к. покупка большего процессора для разгона просо невыгодна и неоправданна.

Целесообразность высокого коэффициента мы уже обсуждали выше. Не скупитесь, в итоге разгон будет выше и как следствие экономическая выгода будет больше. Следующее, что необходимо решить, это брать процессор в BOX упаковке или OEM. ВОХ отличается от ОЕМ наличием посредственного, воющего как комар вентилятора и мистической гарантией на процессор.

Разум экономистов говорит нам о том, что надо брать проц конечно в ОЕМ комплектации. Мы теряем гарантию (ограниченную кстати), но экономим приличные деньги, на которые мы можем приобрести нормальный кулер. А немного добавив – купить лучший, например любой из серии Zalman CNPS7xxx.

Ну а гарантия… Вы то сами верите в то, что сможете ей воспользоваться? Решайте сами, невезучий вы человек или нет. Если вы думаете, что единственный в мире горелый А64 достанется именно вам – тогда берите ВОХ, и статью дальше не читайте, … мало-ли чего, разгон это не для вас.

А мы двинем дальше. И так мы решили что берём: [OEM] AMD Athlon 64 3000+ Newcastle Socket 754

Newcastle – это ядро, на котором основан А64. Это второе ядро, первое было ClawНammer. Нам по большому счёту неважно, чем они отличаются (ClawНammer – кэш L2=1024кв, Newcastle – L2=512кв), новее значит лучше. Главное это разгонный потенциал. Максимальная частота на которой официально работает Newcastle составляет 2400Mhz. Частоту 2600 А64 взял уже на другом ядре.

И так ждём от разгона как минимум 2400Mhz (3400+).

Хочу, как всегда отметить, что процессор был взят самый обычный, а не какой-нибудь специально отобранный!

И последний компонент, который нам нужно выбрать, это оперативная память. Память может также работать синхронно и асинхронно с системной шиной. Тут необходимо пояснить, откуда берётся результирующая частота памяти. Обычно частота памяти задаётся от частоты системной шины, но в А64 это не так.

На платформе А64 частота памяти задаётся через понижающие коэффициенты (делители) от частоты ПРОЦЕССОРА! Как же посчитать этот делитель? Во-первых делитель считается только на процессоре с частотой по умолчанию, без разгона. Формула расчёта понижающего делителя проста. Нужно частоту процессора поделить на частоту выставленной в BIOS памяти (не в DDR исчислении!).

Например в нашем случае:
2000/200=10

Если память задать как DDR333 то делитель для неё будет равен:
2000/166=12

Ну и т.д.

Аналогично считается частота памяти и при разгоне процессора.

Частота разогнанного процессора делится на коэффициент памяти полученный как говорилось выше делением реальной частоты процессора на выставленную в БИОС частоту памяти.

Например, мы разогнали процессор до 2400MHz (по шине до 240MHz) и выставили память как DDR333:

2400/(2000/166)=200 (400Mhz DDR)

Получается, что при разгоне по шине до 240MHz процессора A64 3000+ память будет работать как DDR400, но в асинхронном режиме.

Наилучшим является синхронный режим, т.к. при асинхронном режиме дополнительное время уходит на синхронизацию сигналов шин. Но, нетрудно посчитать, что при частоте процессора 2400 частота шины и соответственно памяти работающей синхронно составит 240Mhz (480Mhz DDR), что много для большинства модулей DDR400.

Опять мы стоим перед выбором, брать дорогую память и разгонять синхронно, или дешёвую и гнать асинхронно и потерять несколько процентов производительности. Выбирать вам. В нашей системе стояли два модуля Kingmax по 512Мв. Средняя по цене память (не дешёвая), которая к сожалению не оправдала наших надежд :(.

Пришлось разгонять асинхронно, но об этом ниже.

Теперь, когда все важные компоненты выбраны, собираем тестовую систему.

CPU - AMD Athlon 64 3000+ Newcastle Socket 754
MB - ASUS K8N Socket 754, nForce3 250
Ram – Kingmax DDR400 2x512Mb
Vga – Gainward GeForce 6800Le
Hdd – Baracuda 7200.7 120G
PS - Thermaltake Silent PurePower 480
Cooler – Zalman CNPS7000B-Cu
Soft – Win XP SP1
Test – Sandra 2005, CPU Mark99, CPU Mark2, AIDA (Memory test)

И так, приступим непосредственно к разгону.

С чего же начать?

Пожалуй, наметим небольшой «План по разгону!». Забавно звучит :). 1. Определяем максимальную частоту, которую сможет поднять наша материнская плата. 2. Определяем максимальную частоту, которую сможет потянуть оперативная память. 3. Ну и определяем максимальную частоту, на которой сможет работать процессор. 4. Объединяем все частоты на одной, самой наилучшей для нас.

Поехали по пунктам.

1. Определяем максимальную частоту материнской платы.

Чтобы определит максимальную частоту системной платы нам необходимо исключить все влияющие на неё компоненты. Для этого заходим в BIOS, и вносим следующие изменения:

а. Уменьшаем частоту памяти. Ставим, например – 266. Увеличиваем тайминги. Например – 3,4,4,8.

в. Уменьшаем коэффициент процессора. Ставим, например – 5. Процессор также будет работать на пониженной частоте. Даже при разгоне материнской платы до 300MHz, частота процессора составит всего лишь 1500MHz, что понятно не окажет влияния на максимальную частоту мат платы.

c. У данной платы есть глюк, который также необходимо учесть. Частота AGP начинает работать асинхронно только при выставленном любом значении отличном от 66! То есть, надо выставит как минимум 67. Только в этом случае частота зафиксируется на отметке 67MHz, и будет работать асинхронно от разгоняемой нами системной шины.

d. И под конец выставляем непосредственно частоту шины материнской платы. Учитывая, что нам необходима частота шины 240MHz – её и выставляем.

На рисунке частота шины рана 251, ну не фотографировать же каждую… Перегружаемся и тестируем любыми доступными вам программами. Мы тестировали в таком порядке: Prime95, S&M, 3DMark01,03,05. Если все тесты прошли удачно, перегружаемся и прибавляем 5MHz к частоте системной шины: 240, 245,250 …и т.д. До тех пор пока мама не сглючит. В нашем случае на частоте 260Mhz видимо стала не корректно фиксироваться частота AGP.

Причём это происходило через раз. Раз загрузишься нормально, другой раз – мусор на экране. Явный глюк мамы.

Итого: рабочая частота у нас составила 255MHz. В общем неплохо.

Не устали? Тогда едем дальше.

2. Определяем максимальную частоту, которую сможет потянуть оперативная память.

а. Настройки процессора оставляем без изменений (Множитель – 5)

в. Ставим частоту памяти как DDR400. Тайминги ставим побольше 3,4,4,8.

с. Можно немного поднять напряжение на памяти до 2.6В. Если вы знаете на что идёте, можно конечно и выше. При большем напряжении рекомендуем охлаждать память.

d. Ну и снова начинаем поднимать частоту системной шины по 5MHz. И снова тестируем.

Нам важна максимальная частота, поэтому жертвуйте таймингами. Синхронный разгон покроет все издержки.

Хочу сразу предупредить, что это единственный тест, при котором вам может понадобиться лезть в системный блок дёргать перемычку Clear CMOS. Несмотря на то, что данная плата поддерживает очень важную функцию C.P.R. (восстановление параметров БИОС после некорректных настроек), на настройки памяти это не распространяется.

Почему? Да потому что при «кривых» настройках памяти компьютер после перезагрузки всё же стартует и потом может зависнуть, а C.P.R. работает только при «мёртвой» перезагрузке (перезагрузился и чёрный экран). Мы доигрались до такой степени, что плата выдала «Bad BIOS checksum» - типа БИОС свалился. Хех :) хотела нас напугать, на понт брала.

Если бы мы не знали, почему это происходит то, наверное, напугались бы. А произошло это по очень простой причине, БИОС распаковался в криво настроенную память и контрольная сумма не сошлась, вот и всё. Пришлось лезть дёргать перемычку для очистки CMOS.

После этого всё заработало снова нормально. Но, на всякий случай напомню: на CD идущем в комплекте с мамкой лежит БИОС, и если у вас случится ужасное и БИОС слетит по настоящему, суйте CD в CD-rom и ждите, мамка сама всё сделает и восстановит БИОС.

Кстати, с помощью этой встроенной в маму «фичи» мы обновили BIOS до версии 1006.001 правда с дискеты.

Вернемся к памяти. Наша подопытная память Kingmax, смогла нормально работать только на частоте 220MHz. На частоте 225, она запустилась с ужасными таймингами 3,5,5,10. А на частота 230, никакие гигантские тайминги ей не помогли. Отвратительная память. Синхронный разгон нам не светит.

Продолжение следует...

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта


МногоБайт - Windows: что не нужно делать?

Windows: что не нужно делать?

Автор: SFx.M0D8
Источник: не известен
Добавлено: 23.10.05

Опять же приведу случаи из жизни, благодаря которым я и решил написать данную статью:

Сидишь, значит, работаешь.. И приносят тачку, купленную пару дней назад.
- Че случилось?
- А вот что то не работает.
Ладно, уже забиваешь спрашивать, что то подробнее, если видишь, что человек от слова "Windows" уже шарахается.
Грузишь винду и там: мать моя ASUS! Актив Десктоп с гифом, Иконки на каждой папке, игр туева куча, твикеров всяких, и другой мути.
Эх.. тяжела работа сборщика - настройщика в России :)

Статья собственно, предназначается новайсам, но и кто боле-менее считает себя продвинутым, может пригодиться ;)

Поехали!

Was it das "Windows" ?

А дас ист вери шит :)

Давай для начала мы поговорим о самой винде, немного коснемся его устройства изнутри, что бы проще понять, о чем пойдет речь далее.

И так, почему винда слетает через месяц работы? почему она глючит, тормозит, подвисает и т.п.? (Нет, не потому что маздай, давай подробнее разберемся ;)

Причин может быть две основный : железная и программная часть. первая нас не интересует, тема не сегодняшнего вопроса. Обратимся ко второй. [приведу вкратце небольшой списочек причин, а далее в процессе их разберем]

Кривые или не доработанные дрова

Забился реестр всякой фигней, или какие нить проги наизменяли критически важные ветки под себя Или же прога переписала жизненно важный файл своим.

Думаю из программной части это самые основные. Поехали разбирать!

Реестр.

Как известно Реестр Окошек - одно из важных, если не самое важное, звеньев этой ОС. В нем хранятся настройки программ, драйверов, программ, инф. о пользователях и тп. Неправильное изменение важного параметра может привести к сбоям в работе. Как такое может произойти?

Во-первых - всякого рода твикеры ( Tweak ) . Наскока помню себя по молодости лет (16 где то.. :-) просто обожал менять все в своем Win98, а потом матерился, мол че маздай опять упал?!?!

Задайся себе вопросом - А оно тебе нужно? черт знает куда залезет этот твикер и что поменяет. нет, конечно можно взять какую нить прогу навроде RegMon'а и отследить, что и где менялось. Но не проще ли сделать настройку самому?

Меня просто убивает, когда ставят какой нить WinBoost и кликают везде где можно.

О! Оптимизировать файл подкачки! летать все будет!!

Ух ты! А ето что такое? - а Фиг знает, но написано будет быстрее работать!!

Вот не смешно ли?! :D

Как я уже сказал, если что и нужно поправить, то лучше ручками. Не знаешь где и что? ползи в инет! книг по настройке реестра куча! Причем, ты всегда сможешь сделать бэкап реестра, и в случае чего вернуть все обратно(самый простой способ забэкапить реестр сделать так: Win+R -> regedit -> выбираем в редакторе реестра "Мой Компьютер", далее File -> Export. И твой реестрик сохраниться в файло на несколько сот мегов :D ).

Во вторых - игры и программы. Уже не раз видел глючную копию игры Max Payne 2, после которых винда просто слетает на глухо. (Совсем пираты обленились :-) Бывает дело не в одной игре, а в их количестве. Зачем ставить кучу игр, если ты играешь в каждую по немного? Возьми да пройди одну - куда интереснее будет.

Все программы, установленные на твоем компе тоже вносят не мало данные в реестр, от чего происходит более долгий поиск данных по реестру. (А ты не замечал наскока быстрее грузится свежеустановленный маздай, по сравнению с работающим уже несколько месяцев?) При удалении игр и программ данные в реестре бывают, хотя я б сказал почти всегда!, остаются на месте. Тут народ приходят к третьему методу изврата - чистельщики реестра.

Третий изврат - Чистим реестр :) Это наверное самый извращенный способ для настоящих мазохистов! ;) Тем, кто умеет работать с реестром на хорошем уровне он пригодиться, тк они вручную все проверят (надеюсь), но это же долго. Поэтому рядовой юзер берет и удаляет все "левые" ветки реестра, или еще хуже, по предложению какой нить проги начинает их "лечить". Вылечилось? ну давай ставь WinXP по новой, я подожду ;-)

Лично я предпочитаю вручную подчистить основные ветки реестра после удаления проги, а к чисте тока прибегаю когда винда уже еле держится на винте..

Четвертый - NU и другие утилы. Это тоже для не менее матерых перцев. WinKiller (ssory, WinDoctor ) дас ист фантастиш. нет, ладно если ты знаешь, что делаешь. А если ты выбираешь "исправить все" не глядя, на то, что щас в КОМе будет кое чем меньше :) сидюк тебе в руки! (инсталляционный, конечно ;)

Итог: Итог я думаю будет прост - если не нужно (а нужно бывает тока в редких случаях) - не пользуйся всем, что описано выше. к Утилитам и чистельщикам реестра прибегай только в экстренных случаях, когда чувствуешь, что Win вот вот и оставит тока место на винте. Системные файлы.

Вопрос в общем то схож.

Почему то люди так рвуться преукрасить интерфейс виндоус, что ставят все подряд. и WinLonghorn (забыл как его) Transformation Pack (вроде так) и WindowsBlinds и другую кучу прог.

Красиво стало? И скока файлов системных было переписано? К примеру тот же ЛонгхорнПан предупреждает, что заменит системные файлы. Не почитал и теперь плачешь? То-то же! Но по большей части дело немного в другом. Допустим есить у тебя MegaWinXPCoolInterfacePack! производители уверяют, что он на все 100% совместим с WinXP. с каким WinXP, SP2? SP1? а если ты еще заплаток накачал с инета?! Где гарантия, что он не замети эти жизенно необходимые файлы?

Наскока я сейчас помню, мои друзья фанатились на этом. А мне было по барабану. (это было еще в школе. эх.. 3 года назад :))) Не знаю почему, но меня интерфейс свлей красивостью не влек. И сейчас я все красивости и эффекты обрубаю на минимум - главное удобство работы. А хочется чего нить новенького? Сменил цветовую гамму, поменял местами Менюхи в Эксплорере и как то по другому смотреться стало ;) Дрова.

Что я тут могу сказать. На старенький купленный уже давно комп, ставят WinXP, которая на автомате находит дрова на твой VIA'вский чип (или другой, не существенно). И нет, народ достает сидюк и ставит древнюю версию VIA 4in1 =) от не смех ли?

Или того не лучше - не ставят ничего :)

Нужно постоянно следить за новыми версиями дров. Качать стабильные версии.

Хотя я бывает only for testing качаю и юзаю бетки :) Но ето уже мое дело ;-)

Ende

Вот так вот! Соблюдай законы не писаного кодекса винды и работать она у тебя будет все равно не долго, но счастливо ;)

--
P.S. Статья в принципе правильная, то есть отражает настоящий ход вещей, только написана прикольным компьютерным языком ;)

ProPolz aka БП

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта


МногоБайт - Бесплатное лечение от вирусов

Бесплатное лечение от вирусов

Автор: Андрей Крупин
Источник: www.computerra.ru
Добавлено: 23.10.05

Вы никогда не задумывались над крылатым выражением "Чужая душа - потемки"? А зря. Оценить всю глубину этого изречения можно, только взглянув на него через призму информационных технологий. И правда, любой из нас, усаживаясь поработать за чужой компьютер, подключенный к интернету, в той или иной степени подвергается опасности в плане утечки конфиденциальной информации (логинов, паролей, личных контактов и др.).

Так как же максимально обезопасить себя в таких случаях? Тщательно штудировать "Диспетчер задач" Windows на предмет наличия всякой виртуальной нечисти и программных закладок? Или бежать в магазин за коробкой с дистрибутивом какого-нибудь модного антивируса, занимающего первые строчки в тестах Virus Bulletin?

Последнее решение, безусловно, верное, однако задумайтесь, стоит ли ради разовой проверки памяти компьютера идти на такие жертвы? Тем более, далеко не всем пользователям доступны администраторские права, позволяющие устанавливать дополнительные программные продукты...

По-видимому, ясно представляя печальность подобной ситуации, компания "Доктор Веб" пошла на уступки пользователям, выпустив свободно распространяемую утилиту CureIT!, основанную на базе популярного сканера Dr.Web для Windows. Впервые разработчики сняли ограничение, которое не позволяло незарегистрированному антивирусу лечить зараженные объекты!

Каковы еще преимущества такого решения?

Во-первых, не требуется инсталляция антивируса. Весомый плюс. Достаточно лишь скачать свежую сборку утилиты (всего один исполняемый файл), содержащую самые последние обновления баз на текущий момент.

Размер утилиты составляет 3,7 Мбайта, но по мере пополнения антивируса новыми описаниями вирусов, эта цифра будет немного расти. Кстати, на сайте разработчика упоминается еще одна цифра, говорящая о частоте обновления Dr.Web CureIT! - дважды в час.

Во-вторых, утилита имеет привычный интерфейс сканера Dr.Web - простой, незатейливый и удобный.

В-третьих, авторы CureIT! не пошли по пути максимального урезания функциональности приложения, а лишили утилиту только возможности обновления антивирусных баз, сохранив при этом выборочную проверку файлов на жестком диске, анализ памяти и автоматически загружаемых программ в системе. Добавьте к этому манипуляции с различными настройками (правда, без сохранения оных).

В-четвертых, в арсенале CureIT! имеется не только база описаний по всевозможным вирусам, но и список spyware, adware и прочих вредоносных модулей. Напомним, что дополнительные расширенные базы уже давно проходили тестирование в кулуарах компании, и вот, с появлением новой версии антивируса (4.33) они стали общедоступными.

И наконец, в-пятых, выпуск Dr.Web CureIT! - отличный пример рационального подхода к распространению своих продуктов, особенно в условиях жесткой конкуренции на рынке. Судя по сложившимся тенденциям, можно ожидать появления подобных утилит у других именитых разработчиков антивирусных продуктов.

Даешь чистоту программной мысли!

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта


Access Denied.

У Вас нет доступа к этой папке


МногоБайт - Новостная рассылка сайта журнала "МногоБайт"

Новостная рассылка сайта журнала "МногоБайт"

Уважаемые читатели кировского компьютерного электронного журнала "МногоБайт".

Предлагаем Вам подписаться на нашу бесплатную электронную рассылку "Новости журнала МногоБайт" и получать на свой почтовый ящик последние новости сайта.

Став подписчиком, Вы будете первыми узнавать о выходе очередного номера журнала.

Поскольку в рассылке мы обращаемся к каждому конкретному лицу по имени, то советуем в форме подписки указывать Ваше имя русскими буквами.

Если Вы не будете удовлетворены нашей рассылкой, то сможете в любой момент отписаться от нее.

Политика конфиденциальности

Редакция журнала "МногоБайт" дает 100% гарантию конфиденциальности полученных от подписчика личных данных!

Вы можете быть абсолютно уверены, что Ваше имя и электронный почтовый адрес (e-mail), введенные в форму подписки, ни при каких бы то ни было условиях не будут разглашены или переданы третьим лицам.

Вся информация о подписчиках нашего журнала хранится в закрытом доступе, ее неприкосновенность и конфиденциальность гарантируется.

Ваше имя:
Ваш e-mail:

Пожалуйста, пишите имя по-русски!

наверх

№27 от 24 октября 2005 г. МногоБайт - Кировский компьютерный электронный журнал.
МногоБайт - Кировский компьютерный электронный журнал. | Сделать стартовой |
 | Свежие новости информационных технологий: софт-обновления, новости в мобильном мире, железные и местные компьютерные новости. | Добавить в Избранное
 |  | Статьи о железе, софте и мобильниках.
Навигация
МногоБайт На главную
Компьютерные новости Новости:
"Железные" новости
Софт-обновления
В мобильном мире
Что нового в Кирове
Архив Архив выпусков
Развлекуха Развлекуха
Ссылки Cсылки
О редакции О редакции
Статьи
Статья №1 Разгоняем Athlon 64. Теория и практика
Статья №2 Windows: что не нужно делать?
Статья №3 Бесплатное лечение от вирусов
Статья №4 Как узнать о новостях сайта
Статья №5 Восстанавливаем производительность Windows XP
Рассылка сайта